<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta name="author"      content="Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />
        <meta name="publisher"   content="Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />
        <meta name="copyright"   content="c2010 Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />

		<meta name="language"      content="de" />
        <meta name="page-topic"    content="Nachrichten, " />
        <meta name="page-type"     content="Presse, Zeitung" />
        <meta name="audience"      content="Alle" />

				<meta name="robots" content="index, follow, noarchive" />
        		<meta http-equiv="X-UA-Compatible" content="IE=10" />
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
        <meta http-equiv="X-UA-Compatible" content="IE=8" />
				<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"/>
        <title>Chinesischer Investor erwirbt weitere Anteile von Slavia Prag - Freie Presse</title>
	<meta name="description" content="Der tschechische Traditionsklub Slavia Prag befindet sich künftig fest in chinesischer Hand. Das Unternehmen CEFC China, die siebtgrößte Privatfirma im Reich der Mitte, kaufte 20 Prozent von einem Anteilseigener ..." />
	<meta name="keywords" content="Slavia Prag, Investor, Tschechien, China, Fußball" />
	<link rel="canonical" href="http://www.freiepresse.de/SPORT/Chinesischer-Investor-erwirbt-weitere-Anteile-von-Slavia-Prag-artikel9689660.php" />

        <!-- Shortcut Icons -->

        <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/apple-touch-icon.png" rel="apple-touch-icon" />

        <!-- Google+ Profile -->
        <link href="https://plus.google.com/106144615135951205320" rel="publisher" />



        <!-- StyleSheets -->
		<style type="text/css" id="s1" name="s1" title="ct"></style>
		<!--<link href="/css/reset.min.css" media="all" rel="stylesheet" type="text/css" />-->

        <link rel="stylesheet" href="/RWD/css/rwd.min.css">
        <link href="/RWD/css/print.min.css" media="print" rel="stylesheet" type="text/css" />
        <!--[if lte IE 9]>
            <link rel="stylesheet" href="/RWD/css/ie9.css">
        <![endif]-->
        <!--[if lte IE 8]>
            <link rel="stylesheet" href="/RWD/css/iconfb.css">
            <link rel="stylesheet" href="/RWD/css/ie8.css">
        <![endif]-->
					<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
		
		<meta name="apple-itunes-app" content="app-id=1035578945"/>
		<meta name="google-play-app" content="app-id=de.freiepresse.app">

        <!-- Scripts -->

	<script language="javascript" type="text/javascript">
		(function( window, undefined ) {
	dummyQuery = function( selector, context ) {
		return new dummyQuery.fn.init( selector, context );
	}
	dummyQuery.fn = dummyQuery.prototype = {
		constructor: dummyQuery,
		init: function( selector, context ) {
//console.log(this);
			return this;
		},
		html: function() { return this;},
		ajax: function() { return this;},
		tabs: function() {},
		fp_gallery: function() {},
		bind: function() {},
		fp_clickableHeadlinesImages: function() {},
		trigger: function() {},
		slideUp: function() {},
		fp_tabs: function() {},
		on: function() {},
		superfish: function() {},
		ready: function() {},
		mouseout: function() {},
		mouseover: function() {},
		keydown: function() {}
	}
	dummyQuery.fn.init.prototype = dummyQuery.fn;
	dummyQuery.fn.tabs = function() { return this; };
	dummyQuery.fn.ajax = function() { return this; };
	dummyQuery.fn.fp_clickableHeadlinesImages = function() {};
})( window );
window.$ = dummyQuery;
$.fp_clickableHeadlinesImages = function( container ) {};
function OAS_AD(name) {
	//document.write('<div class="adwrapper" id="oas_' + name + '"></div>');
}
	</script>

        <link href="http://www.freiepresse.de/RSS/rss_regional.php" title="Freie Presse - Regional - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_chemnitz.php" title="Freie Presse - Chemnitz - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_erzgebirge.php" title="Freie Presse - Erzgebirge - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_mittelsachsen.php" title="Freie Presse - Mittelsachsen - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_vogtland.php" title="Freie Presse - Vogtland - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_zwickau.php" title="Freie Presse - Zwickau - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_politik.php" title="Freie Presse - Politik - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_wirtschaft.php" title="Freie Presse - Wirtschaft - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_kultur.php" title="Freie Presse - Kultur - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_sport.php" title="Freie Presse - Sport - RSS" type="application/rss+xml" rel="alternate"/>

		<link rel="image_src" href="/IMG/FP_200px.gif" />
		<meta property="og:image" content="http://www.freiepresse.de/IMG/FP_200px.jpg" />
<meta property="og:title" content="Chinesischer Investor erwirbt weitere Anteile von Slavia Prag"/>
<meta property="og:type" content="website"/>
<meta property="og:site_name" content="freiepresse.de"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://www.freiepresse.de/SPORT/Chinesischer-Investor-erwirbt-weitere-Anteile-von-Slavia-Prag-artikel9689660.php"/>
<meta property="og:image" content="http://www.freiepresse.de/DYNIMG/41/58/5654158_W600.jpg"/>
<meta property="og:image:width" content="600" />

<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@freie_presse'>
<meta name='twitter:url' content='http://www.freiepresse.de/SPORT/Chinesischer-Investor-erwirbt-weitere-Anteile-von-Slavia-Prag-artikel9689660.php'>
<meta name='twitter:title' content='Chinesischer Investor erwirbt weitere Anteile von Slavia Prag'>
<meta name='twitter:desription' content='Der tschechische Traditionsklub Slavia Prag befindet sich künftig fest in chinesischer Hand. Das Unternehmen CEFC China, die siebtgrößte Privatfirma im Reich der Mitte, kaufte 20 Prozent von einem Anteilseigener ...'>
<meta name='twitter:image' content='http://www.freiepresse.de/DYNIMG/41/58/5654158_W600.jpg'>

	<script type='application/ld+json'>
				{	'@context': 'http://schema.org',
					'@type': 'NewsArticle',
					'headline': 'Chinesischer Investor erwirbt weitere Anteile von Slavia Prag',
					'datePublished': '2016-11-22T00:00:01Z',
					'url': 'http://www.freiepresse.de/SPORT/Chinesischer-Investor-erwirbt-weitere-Anteile-von-Slavia-Prag-artikel9689660.php',
					'author': {
						'@type': 'Organization',
						'name': 'Chemnitzer Verlag und Druck GmbH & Co. KG',
						'url': 'http://www.freiepresse.de/'
					},
					'puplisher': {
						'@type': 'Organization',
						'name': 'Chemnitzer Verlag und Druck GmbH & Co. KG',
						'url': 'http://www.freiepresse.de/'
					}	,
					'image': {
						'@type': 'ImageObject',
						'url': 'http://www.freiepresse.de/DYNIMG/41/58/5654158_W600.jpg',
						'width': 600
					}			
				}
				</script>
    </head>

<body class="">
     <script language="javascript" type="text/javascript">function fp_jslog(s) {
        }
	</script>
<script type="text/javascript" src="/RWD/js/werbung/_advertisement.js"></script>

<script type="text/javascript"> var fpo_nhia_s = 0; if (typeof fpo_nhia == 'undefined' ) { var fpo_nhia = true; } </script>

				<script language="javascript" type="text/javascript">
			var fpo_ad_position = new Object();
fpo_ad_position['BAD'] = 1;
fpo_ad_position['BB'] = 1;
fpo_ad_position['BSB'] = 1;
fpo_ad_position['CAD'] = 1;
fpo_ad_position['HB1'] = 1;
fpo_ad_position['HB2'] = 1;
fpo_ad_position['HB3'] = 1;
fpo_ad_position['HB4'] = 1;
fpo_ad_position['HB5'] = 1;
fpo_ad_position['HB6'] = 1;
fpo_ad_position['HB7'] = 1;
fpo_ad_position['IST'] = 1;
fpo_ad_position['MSO_BA1'] = 1;
fpo_ad_position['MSO_BA2'] = 1;
fpo_ad_position['MSO_MOBIL'] = 1;
fpo_ad_position['NATM'] = 1;
fpo_ad_position['POP'] = 1;
fpo_ad_position['POS1'] = 1;
fpo_ad_position['POS2'] = 1;
fpo_ad_position['POS3'] = 1;
fpo_ad_position['SKY'] = 1;

var pageurl = 'NA_SPORT';
var omszone = 'sports';
var site = 'oms.freie-presse.de';
		</script>
		<script language="javascript" type="text/javascript" src="/RWD/js/werbung/oms_part1.js?20151214"></script>
		<script language="javascript" type="text/javascript">	
			(function() {
				if (typeof oms_zone != 'undefined' && (fpo_ad_position['NATM'] == 1 || fpo_ad_position['NATR'] == 1) ) {
    				var s = document.createElement('script');
    				s.type = 'text/javascript';
    				s.async = true;
    				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + omszone + '&w=' + site;
    				var sc = document.getElementsByTagName('script')[0];
    				sc.parentNode.insertBefore(s, sc);
				}
			})();
		</script>

<!-- OMS-Zone: sports, IVW-Rubrik: NA_SPORT -->
		<div id="TopWrapper">
						<div id="advertisingTop">
            	<script type="text/javascript"> OAS_AD('BSB'); </script>
				<div id="BSB" class="OAS_AD"> </div>
			</div>
		</div>
		<div id="POS1" class="OAS_AD"></div>

		<div id="basewrapper">
			
			<!-- Header -->

			<div id="tabs">

				<ul id="service-tabs">
					<li><a data-ct="HEAD/TAB/IMMOBILIEN" href="http://immobilien.freiepresse.de/" title="Immobilien" target="_blank">Immobilienmarkt</a></li>
					<li><a data-ct="HEAD/TAB/JOBS" href="https://meinjob.freiepresse.de/" title="Stellen" target="_blank">Stellenmarkt</a></li>
					<li><a data-ct="HEAD/TAB/TRAUER" href="http://gedenken.freiepresse.de" title="Traueranzeigen" target="_blank">Traueranzeigen</a></li>
					<li><a data-ct="HEAD/TAB/ANZEIGEN" href="/ANZEIGENMARKT/" title="Anzeigen" target="_top">Anzeigen aufgeben &amp; finden</a></li>
					<li><a data-ct="HEAD/TAB/SHOP" href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" title="Shop" target="_blank">Shop</a></li>
					<li><a data-ct="HEAD/TAB/TICKETS" href="https://meinticket.freiepresse.de" title="Tickets" target="_blank">Tickets</a></li>

					<li><a data-ct="HEAD/TAB/EPAPER" target="_blank" title="E-Paper-Login" href="/PROFIL/iapps.php" >E-Paper</a></li>


					<li class="hideFromTab"><a data-ct="HEAD/TAB/ABO-SERVICE" href="/ABONNEMENT/" title="Abo &amp; Service" target="_top">Abo</a></li>	
				</ul>

			</div>


		<div id="headertop"></div>	

			<div class="clearfix" id="header">

				<ul id="serviceMenu" class="menu-service clearfix">
                    						<li id="userMenuLi">
						<a class="first_lvl login" rel="nofollow" href="http://www.freiepresse.de/login.php" target="_top" title="Login" id="loginLink">Login/Registrierung</a>
						<div id="userMenu" class="sub-container">
							<ul class="linklist">
								<li>
									<a class="icon icon-arrow login" rel="nofollow" href="http://www.freiepresse.de/login.php"
									target="_top" title="Login freiepresse.de" id="loginLink">freiepresse.de</a>
								</li>
							<div id="loginBox" style="display:none"></div>
								<li>
									<a class="icon icon-arrow" href="http://www.freiepresse.de/PROFIL/iapps.php"
									target="_top" title="Login ePaper" id="loginEpaperLink">E-Paper</a>
								</li>
								<li>
									<a class="icon icon-arrow" href="https://service.freiepresse.de/adweb/anzeigen.do?opcode=start&sessionreset=true"
									target="_top" title="Login Anzeigename">FP Anzeigenannahme</a>
								</li>
								<li>
									<a class="icon icon-arrow" href="https://www.freiepresse.de/newsletter/anmelden.php"
                                    target="_top" title="Newsletter abonnieren">Newsletter abonnieren</a>
								</li>
							</ul>
						</div>
						</li>

											<li style="border-right:solid 1px #bbbdbf; background-color:#0081e7; background-image: linear-gradient(#0079c2 0,#007dc4 45%,#006bbe 60%,#0071c0 100%);"><a style="color:#fff;" class="first_lvl" data-ct="HEAD/TAB/ABO-SERVICE" href="/ABONNEMENT/" title="Abo &amp; Service" target="_top">Abo</a></li>
                                    </ul>

				<!-- Logo -->
									<div id="logo">
						<a href="/" target="_top" title="Freie Presse - meine Zeitung">Freie Presse - meine Zeitung</a>
					</div>
								



				 <!-- Datum -->
                <span id="currentDate">
                Dienstag, 22.11.2016                </span>







				<!-- Wetter -->
	<form action="/NACHRICHTEN/WETTER/wetter_kopf.php" name="frm_small_weather" id="frm_small_weather"  style="left:10px">
		<div id="wetter_select">
						<a data-ct="HEAD/Wetter" class="weather_small_display weather_icon weather_icon_small weather_icon_small-04" href="/NACHRICHTEN/WETTER/?function=viertage_wetter&oid=5" target="_top" title="Das Wetter im &Uuml;berblick">13 &#176;C</a>
							<a id="wetter_ortsname" data-ct="HEAD/Wetter" href="/NACHRICHTEN/WETTER/?function=viertage_wetter&oid=5" target="_top" title="Das Wetter im &Uuml;berblick"><p>Chemnitz</p></a>
						</div>
	</form>




								<a data-ct="HEAD/BUTTON/ONLINEABO" target="_blank" href="/SERVICE/FORMULARE/ABONNIEREN/ONLINEABO-OVERLAY/?k=Digitaltestabo_RAB01MON_1504" title="Digitalabo testen">
                        <div id="hb_miniabo" class="header_redbox" style="background:transparent url('/css/header_digital1mon_neu.png')"></div>
                    </a>
				


				<!-- Suchfeld -->
                <div id="searchbar">
                    <form name="frm_searchbar" id="frm_searchbar" action="/suche.php" method="get">
                        <input name="q" id="q" type="text" value="" placeholder="Suche" />
                        <input type="hidden" value="1" name="usersearch"/>
                        <button id="frm_searchbar_submit" name="frm_searchbar_submit" title="Suchen" type="submit">&nbsp;</button>
                    </form>
                </div>
			</div>


			<!-- Navigation -->
			<div id="mobileNav">
				<a href="#openMenu" id="openMobileNav" class="icon icon-menu">Men&uuml;</a>
				<a href="#closeMenu" id="closeMobileNav" class="icon icon-close"></a>
				<div id="MobileNavSocial">
					<ul>
					<li><a class="icon icon-whatsapp" href="http://www.freiepresse.de/WHATSAPP/" target="_blank" title="WhatsApp">&nbsp;</a></li>
                    <li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook"></a></li>
                    <li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter"></a></li>
                                        <li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed"></a></li>
					<li><a class="icon icon-contact" href="http://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter"></a></li>
                </ul>					
				</div>
								<a href="#login" id="MobileNavLogin" class="icon icon-person login" title="Login"></a>
				<a href="#search" id="MobileNavSearch" class="icon icon-search" title="Suche"></a>
			</div>
			<div id="navWrapper">
				<div id="nav">
					
<ul class="sf-js-enabled">


<li><a data-ct="NAV/LOKALES/CHEMNITZ" href="/LOKALES/CHEMNITZ/" title="Chemnitz - Lokales" target="_top"><span class="nav_strong">Chemnitz</span></a></li>

<li><a data-ct="NAV/LOKALES/ERZGEBIRGE" href="/LOKALES/ERZGEBIRGE/" title="Erzgebirge - Lokales" target="_top"><span class="nav_strong">Erzgebirge</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/ERZGEBIRGE/ANNABERG" href="/LOKALES/ERZGEBIRGE/ANNABERG/" title="Erzgebirge - Annaberg" target="_top"><span>Annaberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/AUE" href="/LOKALES/ERZGEBIRGE/AUE/" title="Erzgebirge - Aue" target="_top"><span>Aue</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/MARIENBERG" href="/LOKALES/ERZGEBIRGE/MARIENBERG/" title="Erzgebirge - Marienberg" target="_top"><span>Marienberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/SCHWARZENBERG" href="/LOKALES/ERZGEBIRGE/SCHWARZENBERG/" title="Erzgebirge - Schwarzenberg" target="_top"><span>Schwarzenberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/STOLLBERG" href="/LOKALES/ERZGEBIRGE/STOLLBERG/" title="Erzgebirge - Stollberg" target="_top"><span>Stollberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/ZSCHOPAU" href="/LOKALES/ERZGEBIRGE/ZSCHOPAU/" title="Erzgebirge - Zschopau" target="_top"><span>Zschopau</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/MITTELSACHSEN" href="/LOKALES/MITTELSACHSEN/" title="Mittelsachsen - Lokales" target="_top"><span class="nav_strong">Mittelsachsen</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/MITTELSACHSEN/FLOEHA" href="/LOKALES/MITTELSACHSEN/FLOEHA/" title="Mittelsachsen - Fl&ouml;ha" target="_top"><span>Fl&ouml;ha</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/FREIBERG" href="/LOKALES/MITTELSACHSEN/FREIBERG/" title="Mittelsachsen - Freiberg" target="_top"><span>Freiberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/MITTWEIDA" href="/LOKALES/MITTELSACHSEN/MITTWEIDA/" title="Mittelsachsen - Mittweida" target="_top"><span>Mittweida</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/ROCHLITZ" href="/LOKALES/MITTELSACHSEN/ROCHLITZ/" title="Mittelsachsen - Rochlitz" target="_top"><span>Rochlitz</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/VOGTLAND" href="/LOKALES/VOGTLAND/" title="Vogtland - Lokales" target="_top"><span class="nav_strong">Vogtland</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/VOGTLAND/AUERBACH" href="/LOKALES/VOGTLAND/AUERBACH/" title="Vogtland - Auerbach" target="_top"><span>Auerbach</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/OBERES-VOGTLAND" href="/LOKALES/VOGTLAND/OBERES-VOGTLAND/" title="Vogtland - Obere Vogtland" target="_top"><span>Oberes Vogtland</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/PLAUEN" href="/LOKALES/VOGTLAND/PLAUEN/" title="Vogtland - Plauen" target="_top"><span>Plauen</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/REICHENBACH" href="/LOKALES/VOGTLAND/REICHENBACH/" title="Vogtland - Reichenbach" target="_top"><span>Reichenbach</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/ZWICKAU" href="/LOKALES/ZWICKAU/" title="Zwickau - Lokales" target="_top"><span class="nav_strong">Zwickau</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/ZWICKAU/GLAUCHAU" href="/LOKALES/ZWICKAU/GLAUCHAU/" title="Zwickau - Glauchau" target="_top"><span>Glauchau</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/HOHENSTEIN-ERNSTTHAL" href="/LOKALES/ZWICKAU/HOHENSTEIN-ERNSTTHAL/" title="Zwickau - Hohenstein-Ernstthal" target="_top"><span>Hohenstein-Ernstthal</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/WERDAU" href="/LOKALES/ZWICKAU/WERDAU/" title="Zwickau - Werdau" target="_top"><span>Werdau</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/ZWICKAU" href="/LOKALES/ZWICKAU/ZWICKAU/" title="Zwickau - Zwickau" target="_top"><span>Zwickau</span></a></li>
	</ul>
</li>


<li><a data-ct="NAV/NEWS" class="mainnav" href="#" title="Nachrichten" target="_top"><span>Nachrichten</span></a>
	<ul>
		<li><a data-ct="NAV/NEWS/SACHSEN" href="/SACHSEN/" title="Sachsen" target="_top"><span>Sachsen</span></a></li>
		<li><a data-ct="NAV/NEWS/DEUTSCHLAND" href="/POLITIK/DEUTSCHLAND/" title="Politik - Deutschland" target="_top"><span>Deutschland</span></a></li>		
    	<li><a data-ct="NAV/NEWS/WIRTSCHAFT" href="/WIRTSCHAFT/" title="Wirtschaft" target="_top"><span>Wirtschaft</span></a></li>
		<li><a data-ct="NAV/NEWS/KULTUR" class="mainnav" href="/KULTUR/" title="Kultur" target="_top"><span>Kultur</span></a></li>
		<li><a data-ct="NAV/NEWS/WELT" href="/POLITIK/WELT/" title="Politik - Welt" target="_top"><span>Welt</span></a></li>
		<li><a data-ct="NAV/NEWS/PANORAMA" href="/PANORAMA/" title="Panorama" target="_top"><span>Panorama</span></a></li>
		<li><a data-ct="NAV/NEWS/WISSENSCHAFT" href="/WISSENSCHAFT/" title="Wissenschaft" target="_top"><span>Wissenschaft</span></a></li>
		<li><a data-ct="NAV/NEWS/MULTIMEDIA" href="/RATGEBER/MULTIMEDIA/" title="Multimedia - Ratgeber" target="_top"><span>Multimedia</span></a></li>
	</ul>
</li>


	<li ><a data-ct="NAV/SPORT" class="mainnav" href="/SPORT/" title="Sport" target="_top"><span>Sport</span></a>
		<ul>
			<li><a data-ct="NAV/SPORT/FUSSBALL/FCE" href="/SPORT/REGIONALFUSSBALL/thema-erzgebirge-aue/" title="Fu&szlig;ball - Erzgebirge Aue" target="_top"><span>Erzgebirge Aue</span></a></li>
			<li><a data-ct="NAV/SPORT/FUSSBALL/CFC" href="/SPORT/REGIONALFUSSBALL/thema-chemnitzer-fc/" title="Fu&szlig;ball - Chemnitzer FC" target="_top"><span>Chemnitzer FC</span></a></li>
			<li><a data-ct="NAV/SPORT/FUSSBALL/FSV" href="/SPORT/REGIONALFUSSBALL/thema-fsv-zwickau/" title="Fu&szlig;ball - FSV Zwickau" target="_top"><span>FSV Zwickau</span></a></li>
			<li><a data-ct="NAV/SPORT/LOKALSPORT" href="/SPORT/LOKALSPORT/" title="Lokalsport - Sport" target="_top"><span>Lokalsport</span></a></li>

			<li><a data-ct="NAV/SPORT/FUSSBALL" href="/SPORT/FUSSBALL/" title="Fu&szlig;ball - Sport" target="_top"><span>Fu&szlig;ball</span></a></li>

			<li class="sub"><a data-ct="NAV/SPORT/1LIGA" href="/SPORT/FUSSBALL/thema-1-bundesliga/" title="1. Bundesliga - Sport" target="_top"><span>1. Bundesliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/2LIGA" href="/SPORT/FUSSBALL/thema-2-bundesliga/" title="2. Bundesliga - Sport" target="_top"><span>2. Bundesliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/3LIGA" href="/SPORT/FUSSBALL/thema-3-bundesliga/" title="3. Liga - Sport" target="_top"><span>3. Liga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/REGIONALLIGA" href="/SPORT/FUSSBALL/thema-regionalliga/" title="Regionalliga - Sport" target="_top"><span>Regionalliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/TABELLEN" href="/SPORT/TABELLEN/" title="Tabellen - Sport" target="_top"><span>Tabellen</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/TIPPSPIEL" href="/SPORT/TIPPSPIEL/" title="Tippspiel - Sport" target="_top"><span>Tippspiel</span></a></li>

			<li><a data-ct="NAV/SPORT/MOTORSPORT" href="/SPORT/MOTORSPORT/" title="Motorsport - Sport" target="_top"><span>Motorsport</span></a></li>
			<li><a data-ct="NAV/SPORT/BASKETBALL" href="/SPORT/BALLSPORT/thema-basketball/" title="Basketball - Sport" target="_top"><span>Basketball</span></a></li>
			<li><a data-ct="NAV/SPORT/HANDBALL" href="/SPORT/BALLSPORT/thema-handball/" title="Handball - Sport" target="_top"><span>Handball</span></a></li>
			<li><a data-ct="NAV/SPORT/EISHOCKEY" href="/SPORT/WINTERSPORT/thema-eishockey/" title="Eishockey - Sport" target="_top"><span>Eishockey</span></a></li>
			<li><a data-ct="NAV/SPORT/WINTERSPORT" href="/SPORT/WINTERSPORT/" title="Wintersport - Sport" target="_top"><span>Wintersport</span></a></li>
			<li><a data-ct="NAV/SPORT/MEHR-SPORT" href="/SPORT/MEHR-SPORT/" title="Mehr Sport - Sport" target="_top"><span>weitere Sportarten</span></a></li>
		</ul>
	</li>

	<li><a data-ct="NAV/MEINUNGEN" class="mainnav" href="#" title="Meinungen" target="_top"><span>Meinungen</span></a>
        <ul>
			<li><a data-ct="NAV/MEINUNGEN/KOMMENTARE" href="/POLITIK/MEINUNGEN/" title="Politik - Kommentare" target="_top"><span>Kommentare</span></a></li>
			<li><a data-ct="NAV/MEINUNGEN/LESERKOMMENTARE" href="/MITMACHEN/LESERKOMMENTARE/" title="Lesermeinungen - Mitmachen" target="_top"><span>Lesermeinungen</span></a></li>
			<li><a data-ct="NAV/MEINUNGEN/LESEROBMANN" href="/MITMACHEN/LESEROBMANN/" title="Leserobmann - Mitmachen" target="_top"><span>Leserobmann</span></a></li>
            <li><a data-ct="NAV/MEINUNGEN/BLOGS" href="/MITMACHEN/BLOGS/" title="Blogs - Mitmachen" target="_top"><span>Blogs</span></a></li>
            <li><a data-ct="NAV/MEINUNGEN/VOLOBLOG" href="http://www.freiepressevolontaere.wordpress.com" title="Voloblog - Mitmachen" target="_blank"><span>Voloblog</span></a></li>

		</ul>
	</li>

	
	<li><a data-ct="NAV/RATGEBER" class="mainnav" href="/RATGEBER/" title="Ratgeber und Service" target="_top"><span>Ratgeber</span></a>
		<ul>
			<li><a data-ct="NAV/RATGEBER/AUTO" href="/RATGEBER/AUTO/" title="Auto - Ratgeber" target="_top"><span>Auto</span></a></li>
            <li><a data-ct="NAV/RATGEBER/GESUNDHEIT" href="/RATGEBER/GESUNDHEIT/" title="Gesundheit - Ratgeber" target="_top"><span>Gesundheit</span></a></li>
            <li><a data-ct="NAV/RATGEBER/FAMILIE" href="/RATGEBER/FAMILIE/" title="Familie - Ratgeber" target="_top"><span>Familie</span></a></li>
            <li><a data-ct="NAV/RATGEBER/ESSEN-TRINKEN" href="/RATGEBER/ESSEN-TRINKEN/" title="Essen &amp; Trinken - Ratgeber" target="_top"><span>Essen &amp; Trinken</span></a></li>
            <li><a data-ct="NAV/RATGEBER/REISE" href="/RATGEBER/REISE/" title="Reise - Ratgeber" target="_top"><span>Reise</span></a></li>
            <li><a data-ct="NAV/RATGEBER/JOB-KARRIERE" href="/RATGEBER/JOB-KARRIERE/" title="Job &amp; Karriere - Ratgeber" target="_top"><span>Job &amp; Karriere</span></a></li>
            <li><a data-ct="NAV/RATGEBER/HAUS-GARTEN" href="/RATGEBER/HAUS-GARTEN/" title="Haus &amp; Garten - Ratgeber" target="_top"><span>Haus &amp; Garten</span></a></li>
            <li><a data-ct="NAV/RATGEBER/FINANZEN" href="/RATGEBER/FINANZEN/" title="Finanzen - Ratgeber" target="_top"><span>Finanzen</span></a></li>                
			<li><a data-ct="NAV/RATGEBER/EXPERTENFORUM" href="/RATGEBER/EXPERTENFORUM/" title="Expertenforum - Ratgeber" target="_top"><span>Expertenforum</span></a></li>
		</ul>
	</li>


	<li><a data-ct="NAV/SERVICE" class="mainnav" href="#" title="Service" target="_top"><span>Service</span></a>
		<ul>
			<li><a data-ct="NAV/SERVICE/STAUMELDUNGEN" href="/redirect.php?id=1678" title="Staumeldungen" target="_top"><span>Staumeldungen</span></a></li>
			<li><a data-ct="NAV/SERVICE/NOTDIENSTE" href="/redirect.php?id=1682" title="Notdienste" target="_top"><span>Notdienste</span></a></li>
			<li><a data-ct="NAV/SERVICE/WOHIN" href="/WOHIN/" title="Wohin" target="_top"><span>Wohin</span></a></li>
			<li><a data-ct="NAV/SERVICE/VERANSTALTUNGEN" href="/WOHIN/VERANSTALTUNGEN/" title="Veranstaltungen - Wohin" target="_top"><span>Veranstaltungen</span></a></li>
            <li><a data-ct="NAV/SERVICE/KINO" href="/WOHIN/KINO/" title="Kino - Wohin" target="_top"><span>Kino</span></a></li>
			<li><a data-ct="NAV/SERVICE/TV-PROGRAMM" href="/WOHIN/TV-PROGRAMM/" title="TV-Programm - Wohin" target="_top"><span>TV-Programm</span></a></li>
            <li><a data-ct="NAV/SERVICE/TICKETS" href="https://meinticket.freiepresse.de" target="_blank" title="Tickets - Wohin"><span>Tickets</span></a></li>
            			<li><a data-ct="NAV/SERVICE/REISEN" href="/WOHIN/thema-reisen/" target="_top" title="Reisen"><span>Reisen</span></a></li>
			<li><a data-ct="NAV/SERVICE/HOCHWASSER" href="/hochwasser/" title="Pegelstände/Hochwasserwarnungen" target="_top"><span>Pegelstände/Hochwasser</span></a></li>
			<li><a data-ct="NAV/SERVICE/FOTOWETTBEWERB" href="/MITMACHEN/FOTOWETTBEWERB/" title="Fotowettbewerb - Mitmachen" target="_top"><span>Fotowettbewerb</span></a></li>
			<li><a data-ct="NAV/SERVICE/GUTSCHEINE" href="/GUTSCHEINE/" title="Gutscheine" target="_top"><span>Gutscheine</span></a></li>
			<li><a data-ct="NAV/SERVICE/GEWINNSPIEL" href="/MITMACHEN/GEWINNSPIELE/" title="Gewinnspiele - Mitmachen" target="_top"><span>Gewinnspiele</span></a></li>
			<li><a data-ct="NAV/SERVICE/SPIELE" href="/MITMACHEN/SPIELE/" title="Spiele - Mitmachen" target="_top"><span>Online-Spiele</span></a></li>
			<li><a data-ct="NAV/SERVICE/FOTO-VIDEO" class="mainnav" href="/FOTO-VIDEO/" title="Videos" target="_top"><span>Foto &amp; Video</span></a></li>
			<li><a data-ct="NAV/SERVICE/JUGENDPROJEKTE" href="/redirect.php?id=2034" title="Jugendprojekte" target="_blank"><span>Jugendprojekte</span></a></li>
			<li><a data-ct="NAV/SERVICE/ONKEL-MAX" href="/RATGEBER/ONKEL-MAX/" title="Onkel Max - Ratgeber" target="_top"><span>Frage an Onkel Max</span></a></li>
		</ul>
	</li>


    <li class="hideFromTab"><a data-ct="NAV/WETTER" class="mainnav" href="/NACHRICHTEN/WETTER" title="Wetter" target="_top"><span>Wetter</span></a></li>

</ul>
				</div>
				<div id="layerFrame"></div>
			</div>




<div id="thema"><p>Themen:</p><ul><li><a data-ct="THEMA/FC_Erzgebirge_Aue" title="FC Erzgebirge Aue" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-erzgebirge-aue/">FC Erzgebirge Aue</a></li><li><a data-ct="THEMA/Chemnitzer_FC" title="Chemnitzer FC" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-chemnitzer-fc/">Chemnitzer FC</a></li><li><a data-ct="THEMA/FSV_Zwickau" title="FSV Zwickau" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-fsv-zwickau/">FSV Zwickau</a></li><li><a data-ct="THEMA/VfB_Auerbach" title="VfB Auerbach" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-vfb-auerbach/">VfB Auerbach</a></li><li><a data-ct="THEMA/Chemcats" title="Chemcats" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-chemcats/">Chemcats</a></li><li><a data-ct="THEMA/Niners" title="Niners" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-niners/">Niners</a></li><li><a data-ct="THEMA/EHV_Aue" title="EHV Aue" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-ehv-aue/">EHV Aue</a></li><li><a data-ct="THEMA/BSV_Zwickau" title="BSV Zwickau" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-bsv-zwickau/">BSV Zwickau</a></li><li><a data-ct="THEMA/Eispiraten" title="Eispiraten" href="http://www.freiepresse.de/SPORT/WINTERSPORT/thema-eispiraten/">Eispiraten</a></li></ul></div>
			<div id="frameFrame" style="display: none;"></div>
		<div id="headerbottom"></div>

        <div class="section section_2col section-rgt section-rgt_billboard section-rgt-none">
            <span class="section-info">&nbsp;</span>
            <div class="section-content">
                <div class="rgt-content">
                    <div id="BB" class="OAS_AD">
                    </div>
                </div>
                <div class="clearfloat">&nbsp;</div>
            </div>
        </div>

			<!-- Page -->
			<div class="clearfix page_type-detail " id="page">
				<div id="content">
<ul class="breadcrumb breadcrumbtop clearfix"><li class="li1 "><a data-ct="BREADCRUMB" href="/" title="Home" name="breadcrumb" ><span>Home</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope class="li2 "><a data-ct="BREADCRUMB" href="/SPORT/" title="Sport"  itemprop="url"><span itemprop="title">Sport</span></a></li></ul>
<div class="article article_type-detail clearfix">
  <span class="img img-right" style="max-width:300px;background-color:transparent;">
    <div class="placeholder"></div>
    <span class="img-thumb">
      <a target="_top" class="jq-overlay" rel="Bildgruppe-1" href="/DYNIMG/41/58/5654158_W620.jpg" title="">
        <img src="/DYNIMG/41/58/5654158_W300.jpg" alt="" id="img5654158" title="" width="300" height="194" />
      </a>
    </span>
    <span class="img-info">
      <span class="caption">CEFC erwirbt weitere Anteile von Slavia Prag <br /><br /><em>
        Foto:  (PIXATHLON/SID)</em></span>
    </span>
  </span>
  <h1>Chinesischer Investor erwirbt weitere Anteile von Slavia Prag</h1>
  <p xmlns:php="http://php.net/xsl"><em>erschienen am 22.11.2016</em><br /><br />Der tschechische Traditionsklub Slavia Prag befindet sich künftig fest in chinesischer Hand. Das Unternehmen CEFC China, die siebtgrößte Privatfirma im Reich der Mitte, kaufte 20 Prozent von einem Anteilseigener und besitzt nach Angaben des Europasprechers Pavel Bednar nun 99,964 Prozent des tschechischen Tabellendritten. Die restlichen Anteile verbleiben in Besitz von Slavia-Fans. CEFC hatte im September 2015 bereits 60 Prozent erworben und den finanziell angeschlagenen Klub wirtschaftlich entlastet.</p>
  <div class="clearfloat">&nbsp;</div>
</div><div class="article article_type-detail clearfix">
  <a href="/SERVICE/Copyright-SID-artikel7582126.php">&copy; Copyright SID Sport-Informations-Dienst GmbH &amp; Co. KG</a>
  <div class="clearfloat">&nbsp;</div>
</div>
<div class="noprint section section_2col">
		<a data-ct="LAYER/ONLINEABO/L10" href="https://www.freiepresse.de/SERVICE/FORMULARE/ABONNIEREN/ONLINEABO-1MON/?lp=0&k=RAB1MON_3537"><img src="/IMG/PAYWALL/sg_info.jpg" width="100%"/></a>
</div>
<script type="text/javascript" src="/global/js/social_buttons_security.js"></script>
		<script type="text/javascript">
		function Lesezeichen()
		{
  			if(window.opera && window.print)
    		{
    			var elem = document.createElement('a');
    			elem.setAttribute('href',URL);
    			elem.setAttribute('title',Text);
    			elem.setAttribute('rel','sidebar');
    			elem.click();
    		}
  			else if(document.all)
    		{
    			window.external.AddFavorite(URL,Text);
    		}
			else
			{
				window.alert("Dr&uuml;cken Sie Strg+D um die Seite zu den Lesezeichen hinzuzuf&uuml;gen");
			}
		}
/*
		function openWindow()
		{
			count_empfehlung(9689660);
   			win = window.open("/article_versenden_afa.php?url=http://www.freiepresse.de/SPORT/Chinesischer-Investor-erwirbt-weitere-Anteile-von-Slavia-Prag-artikel9689660.php", "Seite weiterempfehlen", "width=400,height=450,top=300,left=300,scrollbars=no");
  		  	win.focus();
		}
*/
		</script>

		

	<!--	<div class="noprint section section_2col">
        	<h6 class="section-topic">Diesen Artikel ...</h6>
			<div class="section-content section-inner_spacing">-->
		<div class="article-options">
				<div id="socialButtons"><div id="all_social_buttons"><div id="div_twitter"><span id="twitter"><a id="twitter_link" class="icon icon-twitter" title="Twittern" onclick="twitterShortUrl(9689660);count_empfehlung(9689660);"></a></span></div><div id="div_fbTeilen"><span id="fb_teilen"><a name="fb_share" id="fb_teilen_link" class="icon icon-facebook" href="http://www.facebook.com/sharer.php?u=http://www.freiepresse.de/SPORT/Chinesischer-Investor-erwirbt-weitere-Anteile-von-Slavia-Prag-artikel9689660.php&t=Chinesischer Investor erwirbt weitere Anteile von Slavia Prag" title="Facebook Teilen" rel="nofollow" target="_blank" onclick="count_empfehlung(9689660);"></a></span></div><div id="div_whatsapp"><span id="whatsapp_share" style="display:none; margin-left:10px;"><a id="whatsapp_link" href="whatsapp://send?text=Chinesischer%20Investor%20erwirbt%20weitere%20Anteile%20von%20Slavia%20Prag%20http%3A%2F%2Fcvd.de%2FaXEMA%3Fy" class="icon icon-whatsapp"></a></span></div></div></div>
				<div id="artikelTools">
					<!--<a class="icon icon-star" href="#" title="Artikel merken"></a>-->
											<a style="height:15px;" class="icon icon-disc " onclick="open_archivbox(0,9689660);" title="Artikel archivieren"></a>
	<!--
						<a class="icon icon-disc artikelarchivierung" title="Artikel archivieren" 
							onclick="artikel_archivieren(0,9689660)"></a>
	-->
						<a style="height:15px;" class="icon icon-comments" onclick="fp_write_comment('CMS9689660');" title="Artikel kommentieren"><span>0</span></a>
						<!-- <a style="height:15px;" class="icon icon-write" href="javascript:Lesezeichen('http://www.freiepresse.de/SPORT/Chinesischer-Investor-erwirbt-weitere-Anteile-von-Slavia-Prag-artikel9689660.php','Chinesischer Investor erwirbt weitere Anteile von Slavia Prag')" title="Lesezeichen hinzuf&uuml;gen"></a> -->
						<a style="height:15px;" class="icon icon-contact emailempfehlung" href="/article_versenden_afa.php" title="Artikel empfehlen" onclick="zeige_empfehlung(9689660); count_empfehlung(9689660);"></a>
                    <a style="height:15px; margin-right:0;" class="icon icon-printer printArtikel" href="javascript:window.print();" title="Artikel drucken"></a>
					<input type="hidden" id="h_uid" name="h_uid" value="0"/>
					<input type="hidden" id="h_aid" name="h_aid" value="9689660"/>
                </div>

     <!--           <div class="clearfloat">&nbsp;</div>
            </div>
        </div>
		<div id="archivieren-box"></div>
		<div id="empfehlen-box"></div> -->
    </div>

 				<div id="POS2" class="OAS_AD"> </div> 
		<div id="archivieren-box" class="abt"></div>
        <div id="empfehlen-box"></div>	
		<div class="section section_2col">
			<h6 class="section-topic">Unsere Empfehlungen für Sie</h6>
			<div class="section-content">
									<dl class="clearfix iconlist">
						<div class="prudsys_box" data-template="detailpage" data-box="box1"><div class="prudsys_link" data-item="CMS9688907">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>22.11.2016</li><li class="sitename">freiepresse.de</li><li class="rname">Chemnitz</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 66.666666666667%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/32/26/5653226_W150C590x393o61x1.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/32/26/5653226_W116C590x393o61x1.jpg"><img class="img" id="img5653226" height="100" width="150" src="http://pics.freiepresse.de/DYNIMG/32/26/5653226_W150C590x393o61x1.jpg"></noscript></div><div class="imgcopy">Andreas Seidel </div></div><div class="h2 twocol">Spezialist für Rücken, Nerven und Herz eröffnet neue Praxis <span class="article-comments">&nbsp;</span></div><p class="teaser">Sonnenberg. Die Patienten, die zu Dr. André List kommen, haben häufig langwierige Beschwerden. Die Ursachenforschung sei oft eine Herausforderung, sagt er. <a class="more_to" href="/LOKALES/CHEMNITZ/Spezialist-fuer-Ruecken-Nerven-und-Herz-eroeffnet-neue-Praxis-artikel9688907.php" data-ct="ARTIKEL/MLT" title="Spezialist für Rücken, Nerven und Herz eröffnet neue Praxis " target="_top"> weiterlesen</a></p></div>
</div></div><div class="prudsys_box" data-template="detailpage" data-box="box2"><div class="prudsys_link" data-item="CMS9689442">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>22.11.2016</li><li class="sitename">freiepresse.de</li><li class="rname">Plauen</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 75.333333333333%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/35/47/5653547_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/35/47/5653547_W116.jpg"><img class="img" id="img5653547" height="113" width="150" src="http://pics.freiepresse.de/DYNIMG/35/47/5653547_W150.jpg"></noscript></div><div class="imgcopy"> Jens Wolf </div></div><div class="h2 twocol">Elf Fahrzeuge in Unfall auf A72 verwickelt<span class="article-comments">&nbsp;</span></div><p class="teaser">Plauen (dpa/sn) - Ein geplatzter Reifen hat auf der Autobahn 72 nahe Plauen (Vogtlandkreis) einen schweren Verkehrsunfall mit elf Fahrzeugen ausgelöst. ...<a class="more_to" href="/LOKALES/VOGTLAND/PLAUEN/Elf-Fahrzeuge-in-Unfall-auf-A72-verwickelt-artikel9689442.php" data-ct="ARTIKEL/MLT" title="Elf Fahrzeuge in Unfall auf A72 verwickelt" target="_top"> weiterlesen</a></p></div>
</div></div><div class="prudsys_box" data-template="detailpage" data-box="box3"><div class="prudsys_link" data-item="CMS9689569">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>22.11.2016</li><li class="sitename">freiepresse.de</li><li class="rname">Plauen</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 66.666666666667%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/39/55/5653955_W150C727x485o72x46.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/39/55/5653955_W116C727x485o72x46.jpg"><img class="img" id="img5653955" height="100" width="150" src="http://pics.freiepresse.de/DYNIMG/39/55/5653955_W150C727x485o72x46.jpg"></noscript></div><div class="imgcopy">Ellen Liebner</div></div><div class="h2 twocol">Brand in Plauener Grundschule gelöscht<span class="article-comments">&nbsp;</span></div><p class="teaser">Plauen. Am Dienstagmittag ist in einem Garderobenraum im zweiten Obergeschoss der Grundschule Reusa an der Straße Am Weinberg in Plauen ein Feuer ausgebrochen. ...<a class="more_to" href="/LOKALES/VOGTLAND/PLAUEN/Brand-in-Plauener-Grundschule-geloescht-artikel9689569.php" data-ct="ARTIKEL/MLT" title="Brand in Plauener Grundschule gelöscht" target="_top"> weiterlesen</a></p><ul class="linklist listtype-more_to clearfix"><li><a title="zum Artikel" target="_top" class="icon icon-photo" href="http://www.freiepresse.de/BILDERGALERIEN/index.php?gal=38074&amp;bild=1">Zur Bildstrecke</a></li></ul></div>
</div></div><div class="prudsys_box" data-template="detailpage" data-box="box4"><div class="prudsys_link" data-item="CMS9134167">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>07.03.2015</li><li class="sitename">freiepresse.de</li><li class="rname">Chemnitz</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 66.666666666667%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/82/64/4978264_W150C521x347o209x0.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/82/64/4978264_W116C521x347o209x0.jpg"><img class="img" id="img4978264" height="100" width="150" src="http://pics.freiepresse.de/DYNIMG/82/64/4978264_W150C521x347o209x0.jpg"></noscript></div><div class="imgcopy">A. Kieling </div></div><div class="h2 twocol">Tierfilmer bekommt in Chemnitz zweites Leben geschenkt <span class="article-comments">1</span></div><p class="teaser">Weil die Ärzte am Klinikum ihn erfolgreich operiert haben, will sich Abenteurer Andreas Kieling mit einer Sondervorstellung bedanken. <a class="more_to" href="/LOKALES/CHEMNITZ/Tierfilmer-bekommt-in-Chemnitz-zweites-Leben-geschenkt-artikel9134167.php" data-ct="ARTIKEL/MLT" title="Tierfilmer bekommt in Chemnitz zweites Leben geschenkt " target="_top"> weiterlesen</a></p></div>
</div></div>					</dl>
							</div>
		</div>
 

<script type="text/javascript" src="/global/js/kommentar.js"></script>
<div class="section section_2col" style="display:none" id="write_comment">
    <h6 class="section-topic">Kommentar schreiben</h6>
    <div class="section-content" id="comment-box"></div>
</div>
            <div class="section section_2col" id="kommentare">
                <h6 class="section-topic">Kommentare</h6>
                <div class="section-content">
                    <div class="comments-list" id="comments-list">
                        <div class="comments-list_header clearfix">
            <div class="comments-count left">
                <span class="icon icon-comments">0</span>
            </div>
            <div class="comments-write right">
                <form name="write_kommentar" method="post" id="write_kommentar" action="?#kommentare">
                    <input type="hidden" name="kommentar_action" value="write_kommentar"/>
                    <a class="icon icon-comment_write " onclick="fp_write_comment('CMS9689660');">Kommentieren</a>
                    (f&uuml;r Digital- und Printabonnenten)
                </form>
            </div>
        </div>
                    </div>
                </div>
            </div>
            		<br/>
		<div class="section section_2col section-rgt section-rgt_banner section-rgt-none">
			<span class="section-info">&nbsp;</span>
			<div class="section-content">
				<div class="rgt-content">
					<div id="BAD" class="OAS_AD"> </div>
					<script type="text/javascript">OAS_AD('BAD');</script>
				</div>
				<div class="clearfloat">&nbsp;</div>
			</div>
		</div>

		<div class="section section_2col section-rgt section-rgt_banner section-rgt-none">
			<span class="section-info">&nbsp;</span>
			<div class="section-content">
				<div class="rgt-content">
					<div id='MSO_BA1' class="OAS_AD" style="display: inline;"> </div>

					<div id='MSO_BA2' class="OAS_AD" style="display: inline; float: right;"> </div>
				</div>
				<div class="clearfloat">&nbsp;</div>
			</div>
		</div>
		<div id="NATM" class="OAS_AD"> </div>
		<div id="POS3" class="OAS_AD"> </div>

		<div class="noprint hr">&nbsp;</div>
			<ul class="breadcrumb breadcrumb2 clearfix">
				<li class="li1 "><a data-ct="BREADCRUMB" href="/" title="Home" name="breadcrumb" ><span>Home</span></a></li><li class="li2 "><a data-ct="BREADCRUMB" href="/SPORT/" title="Sport" ><span>Sport</span></a></li>				<li class="right is-last"><a class="icon icon-arrow-top" href="#basewrapper">nach oben</a></li>
			</ul>
		<div class="clearfloat">&nbsp;</div>
	</div>
<div id="aside">
    <div class="mobile_rb_hidden"></div><div class="mobile_rb_hidden"><div class="section section_1col">
    <h6 class="section-topic">Sport-Newsticker</h6>
	<span class="section-info">&nbsp;</span>
    <div class="section-content">
	<table class="clean zebra">
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/MEHR-SPORT/Basketball-EM-Machbare-Gruppe-fuer-Schroeder-und-Co-artikel9689645.php""><img src="/DYNIMG/41/62/5654162_M80x60.jpg" /></a>
		</td><td>
			<span class="date">17:18 Uhr</span> | Basketball<br/>
			<a class="" href="/SPORT/MEHR-SPORT/Basketball-EM-Machbare-Gruppe-fuer-Schroeder-und-Co-artikel9689645.php"">Basketball-EM: Machbare Gruppe f&uuml;r Schr&ouml;der und Co.</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/FUSSBALL/Chinesischer-Investor-erwirbt-weitere-Anteile-von-Slavia-Prag-artikel9689660.php""><img src="/DYNIMG/41/58/5654158_M80x60.jpg" /></a>
		</td><td>
			<span class="date">17:14 Uhr</span> | Fußball<br/>
			<a class="" href="/SPORT/FUSSBALL/Chinesischer-Investor-erwirbt-weitere-Anteile-von-Slavia-Prag-artikel9689660.php"">Chinesischer Investor erwirbt weitere Anteile von Slavia Prag</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/REGIONALFUSSBALL/CFC-unterliegt-bei-Union-Berlin-artikel9689662.php""><img src="/DYNIMG/30/52/4523052_M80x60.jpg" /></a>
		</td><td>
			<span class="date">17:10 Uhr</span> | 3. Liga<br/>
			<a class="" href="/SPORT/REGIONALFUSSBALL/CFC-unterliegt-bei-Union-Berlin-artikel9689662.php"">CFC unterliegt bei Union Berlin</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/WINTERSPORT/thema-skispringen/Weltmeister-Freund-fuehrt-Springer-Aufgebot-fuer-Kuusamo-an-artikel9689653.php""><img src="/DYNIMG/41/52/5654152_M80x60.jpg" /></a>
		</td><td>
			<span class="date">16:57 Uhr</span> | Wintersport<br/>
			<a class="" href="/SPORT/WINTERSPORT/thema-skispringen/Weltmeister-Freund-fuehrt-Springer-Aufgebot-fuer-Kuusamo-an-artikel9689653.php"">Weltmeister Freund f&uuml;hrt Springer-Aufgebot f&uuml;r Kuusamo an</a>
		</td></tr>
		</table>
		<a class="icon icon-arrow" href="/SPORT/thema-sport-ticker/">alle Sportmeldungen</a>	</div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="CAD" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('CAD');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="mobile_rb_hidden"><div class="section section_1col">
    <h6 class="section-topic">Das k&ouml;nnte Sie interessieren</h6>
	<span class="section-info">&nbsp;</span>
    <div class="section-content">
		<table class="clean zebra prudsys_box" data-template="detailpage" data-box="box5">
				<tr class="prudsys_link" data-item="CMS9688736">
					<td style="vertical-align: middle; text-align: center;" >
						<a href="/WIRTSCHAFT/WIRTSCHAFT-UEBERREGIONAL/Lufthansa-will-Pilotenstreik-gerichtlich-stoppen-lassen-artikel9688736.php"><img src="http://www.freiepresse.de/DYNIMG/40/58/5654058_M80x60.jpg" /></a>
					</td>
					<td>
						<a class="" href="/WIRTSCHAFT/WIRTSCHAFT-UEBERREGIONAL/Lufthansa-will-Pilotenstreik-gerichtlich-stoppen-lassen-artikel9688736.php">Lufthansa will Pilotenstreik gerichtlich stoppen lassen</a>
					</td>
				</tr>
				<tr class="prudsys_link" data-item="CMS9689452">
					<td style="vertical-align: middle; text-align: center;" >
						<a href="/SACHSEN/Umfrage-AfD-in-Sachsen-bei-25-Prozent-artikel9689452.php"><img src="http://www.freiepresse.de/DYNIMG/38/63/5653863_M80x60.jpg" /></a>
					</td>
					<td>
						<a class="" href="/SACHSEN/Umfrage-AfD-in-Sachsen-bei-25-Prozent-artikel9689452.php">Umfrage: AfD in Sachsen bei 25 Prozent</a>
					</td>
				</tr>
				<tr class="prudsys_link" data-item="CMS9689477">
					<td style="vertical-align: middle; text-align: center;" >
						<a href="/SACHSEN/Caddy-bleibt-auf-Bahnuebergang-in-Kleinschirma-stecken-Laster-im-Gleisbett-in-Chemnitz-artikel9689477.php"><img src="http://www.freiepresse.de/DYNIMG/37/31/5653731_M80x60.jpg" /></a>
					</td>
					<td>
						<a class="" href="/SACHSEN/Caddy-bleibt-auf-Bahnuebergang-in-Kleinschirma-stecken-Laster-im-Gleisbett-in-Chemnitz-artikel9689477.php">Caddy bleibt auf Bahn&uuml;bergang in Kleinschirma stecken - Laster im Gleisbett in Chemnitz</a>
					</td>
				</tr>
				<tr class="prudsys_link" data-item="CMS9688770">
					<td style="vertical-align: middle; text-align: center;" >
						<a href="/SACHSEN/889-Kinder-und-Jugendliche-in-Sachsen-nach-Trinkgelagen-im-Krankenhaus-artikel9688770.php"><img src="http://www.freiepresse.de/DYNIMG/30/89/5653089_M80x60.jpg" /></a>
					</td>
					<td>
						<a class="" href="/SACHSEN/889-Kinder-und-Jugendliche-in-Sachsen-nach-Trinkgelagen-im-Krankenhaus-artikel9688770.php">889 Kinder und Jugendliche in Sachsen nach Trinkgelagen im Krankenhaus</a>
					</td>
				</tr>
				<tr class="prudsys_link" data-item="CMS9688799">
					<td style="vertical-align: middle; text-align: center;" >
						<a href="/NACHRICHTEN/TOP-THEMA/Sonnenberg-Gewaltspirale-im-Nazi-Kiez-artikel9688799.php"><img src="http://www.freiepresse.de/DYNIMG/31/28/5653128_M80x60.jpg" /></a>
					</td>
					<td>
						<a class="" href="/NACHRICHTEN/TOP-THEMA/Sonnenberg-Gewaltspirale-im-Nazi-Kiez-artikel9688799.php">Sonnenberg: Gewaltspirale im &quot;Nazi-Kiez&quot;</a>
					</td>
				</tr>
		</table>
	</div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
<div class="mobile_rb_bottom">


<div class="section section_1col">
	<h6 class="section-topic">am meisten ...</h6>
	<div class="section-content">
		<!-- Start: Content (Tabs and Panels) -->
		<div class="jq-tabs tab-wrapper" id="tabs-mitreden">
			<ul class="tab-control">
								<li><a href="#am-meisten-gelesen"><span>Gelesen</span></a></li>
				<li><a href="#am-meisten-diskutiert"><span>Diskutiert</span></a></li>
									<li><a href="#am-meisten-empfohlen"><span>Empfohlen</span></a></li>
							</ul>

			<div class="tab-panes">	
				<div id="am-meisten-gelesen" class="tab-pane">
					<ul class="linklist listtype-comment_bubble">
<li><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Spezialist-fuer-Ruecken-Nerven-und-Herz-eroeffnet-neue-Praxis-artikel9688907.php">Spezialist für Rücken, Nerven und Herz eröffnet neue Praxis<span class="number_of_readers">10249</span></a></li><li><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Einbruch-Serie-verunsichert-Anwohner-artikel9688873.php">Einbruch-Serie verunsichert Anwohner<span class="number_of_readers">8545</span></a></li><li><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/AUE/Neuer-Gastronom-versucht-sich-im-Hirsch-an-gewagtem-Rezept-artikel9688849.php">Neuer Gastronom versucht sich im "Hirsch" an gewagtem Rezept<span class="number_of_readers">8043</span></a></li><li><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/VOGTLAND/PLAUEN/Elf-Fahrzeuge-in-Unfall-auf-A72-verwickelt-artikel9689442.php">Elf Fahrzeuge in Unfall auf A72 verwickelt<span class="number_of_readers">6401</span></a></li><li><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Mann-stuerzt-aus-Fenster-artikel9688576.php">Mann stürzt aus Fenster<span class="number_of_readers">5980</span></a></li><li><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/VOGTLAND/PLAUEN/Brand-in-Plauener-Grundschule-geloescht-artikel9689569.php">Brand in Plauener Grundschule gelöscht<span class="number_of_readers">5905</span></a></li><li><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Caddy-bleibt-auf-Bahnuebergang-in-Kleinschirma-stecken-Laster-im-Gleisbett-in-Chemnitz-artikel9689477.php">Caddy bleibt auf Bahnübergang in Kleinschirma stecken - Laster im Gleisbett in Chemnitz<span class="number_of_readers">5855</span></a></li><li><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/STOLLBERG/Mann-beleidigt-Fluechtlinge-als-Viehzeug-und-Kanaken-Bewaehrungsstrafe-wegen-Volksverhetzung-artikel9689593.php">Mann beleidigt Flüchtlinge als "Viehzeug" und "Kanaken": Bewährungsstrafe wegen Volksverhetzung<span class="number_of_readers">5165</span></a></li><li><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Das-schlechtere-Leben-der-anderen-artikel9688771.php">Das schlechtere Leben der anderen<span class="number_of_readers">4568</span></a></li><li><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/SCHWARZENBERG/Jugendliche-verpruegeln-14-Jaehrigen-in-Schwarzenberg-artikel9689511.php">Jugendliche verprügeln 14-Jährigen in Schwarzenberg<span class="number_of_readers">3810</span></a></li>					</ul>
				</div>
				<div id="am-meisten-diskutiert" class="tab-pane">
					<ul class="linklist listtype-comment_bubble">
<li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Empoerung-ueber-Oezoguz-Kritik-an-Salafisten-Razzia-artikel9684170.php">Empörung über Özoguz' Kritik an Salafisten-Razzia</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Empoerung-ueber-Oezoguz-Kritik-an-Salafisten-Razzia-artikel9684170.php" class="icon icon-comments_right">28</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Merkel-tritt-wieder-an-artikel9687697.php">Merkel tritt wieder an</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Merkel-tritt-wieder-an-artikel9687697.php" class="icon icon-comments_right">17</a></li><li><a class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/MARIENBERG/Regenbogenfamilie-fuehlt-sich-im-Aqua-Marien-diskriminiert-artikel9684584.php">Regenbogenfamilie fühlt sich im Aqua Marien diskriminiert</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/ERZGEBIRGE/MARIENBERG/Regenbogenfamilie-fuehlt-sich-im-Aqua-Marien-diskriminiert-artikel9684584.php" class="icon icon-comments_right">14</a></li><li><a class="icon icon-arrow" href="/SPORT/RB-Leipzig-Das-Ballwunder-aus-der-Buechse-artikel9685283.php">RB Leipzig - Das Ballwunder aus der Büchse</a><a title="abgegebene Kommentare" target="_top" href="/SPORT/RB-Leipzig-Das-Ballwunder-aus-der-Buechse-artikel9685283.php" class="icon icon-comments_right">11</a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Neue-Debatte-um-den-Stadthallenpark-artikel9686955.php">Neue Debatte um den Stadthallenpark</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/CHEMNITZ/Neue-Debatte-um-den-Stadthallenpark-artikel9686955.php" class="icon icon-comments_right">8</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/SPD-Politiker-ermuntern-Gabriel-zur-Kanzlerkandidatur-artikel9688496.php">SPD-Politiker ermuntern Gabriel zur Kanzlerkandidatur</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/SPD-Politiker-ermuntern-Gabriel-zur-Kanzlerkandidatur-artikel9688496.php" class="icon icon-comments_right">8</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Presse-darf-nicht-zu-AfD-Landesparteitag-im-Suedwesten-artikel9684400.php">Presse darf nicht zu AfD-Landesparteitag im Südwesten</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Presse-darf-nicht-zu-AfD-Landesparteitag-im-Suedwesten-artikel9684400.php" class="icon icon-comments_right">7</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Frauke-Petry-als-Direktkandidatin-fuer-Bundestag-nominiert-artikel9687822.php">Frauke Petry als Direktkandidatin für Bundestag nominiert</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/SACHSEN/Frauke-Petry-als-Direktkandidatin-fuer-Bundestag-nominiert-artikel9687822.php" class="icon icon-comments_right">7</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Das-schlechtere-Leben-der-anderen-artikel9688771.php">Das schlechtere Leben der anderen</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Das-schlechtere-Leben-der-anderen-artikel9688771.php" class="icon icon-comments_right">7</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Obama-sieht-grosse-Verantwortung-Merkels-in-der-Aera-Trump-artikel9684955.php">Obama sieht große Verantwortung Merkels in der Ära Trump</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Obama-sieht-grosse-Verantwortung-Merkels-in-der-Aera-Trump-artikel9684955.php" class="icon icon-comments_right">6</a></li>					</ul>
					<div class="clearfloat">&nbsp;</div>
				</div>
				<div id="am-meisten-empfohlen" class="tab-pane">
					<ul class="linklist listtype-comment_bubble">
						<div class="fp_box" data-template="detailpage" data-box="box5">
<li class="fp_link" data-item="CMS9665998"><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Ticker-Das-grosse-Aufatmen-Fliegerbombe-auf-dem-Kassberg-entschaerft-artikel9665998.php">Ticker: Das große Aufatmen - Fliegerbombe auf dem Kaßberg entschärft!<span class="number_of_readers">904</span></a></li><li class="fp_link" data-item="CMS7781974"><a class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Limbach-Oberfrohna-Polizei-fahndet-nach-unbekanntem-Sexualstraftaeter-artikel7781974.php">Limbach-Oberfrohna: Polizei fahndet nach unbekanntem Sexualstraftäter<span class="number_of_readers">440</span></a></li><li class="fp_link" data-item="CMS9134167"><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Tierfilmer-bekommt-in-Chemnitz-zweites-Leben-geschenkt-artikel9134167.php">Tierfilmer bekommt in Chemnitz zweites Leben geschenkt<span class="number_of_readers">294</span></a></li><li class="fp_link" data-item="CMS9273861"><a class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/MARIENBERG/Explosion-in-Chemiefabrik-in-Litvinov-Der-Ticker-zum-Nachlesen-artikel9273861.php">Explosion in Chemiefabrik in Litvinov - Der Ticker zum Nachlesen<span class="number_of_readers">267</span></a></li><li class="fp_link" data-item="CMS9345296"><a class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/ANNABERG/Die-Gesichter-hinter-dem-Hit-Die-immer-lacht-als-Musikvideo-artikel9345296.php">Die Gesichter hinter dem Hit: "Die immer lacht" als Musikvideo<span class="number_of_readers">242</span></a></li><li class="fp_link" data-item="CMS9652034"><a class="icon icon-arrow" href="http://www.freiepresse.de/NACHRICHTEN/TOP-THEMA/Chemnitz-Polizei-sprengt-hochbrisanten-Sprengstoff-artikel9652136.php">Chemnitz: "Hochbrisante" Sprengstoffspuren - Fahndung nach Tatverdächtigem<span class="number_of_readers">226</span></a></li><li class="fp_link" data-item="CMS9240706"><a class="icon icon-arrow" href="/LOKALES/MITTELSACHSEN/FREIBERG/Verdacht-auf-Brandstiftung-Feuer-bei-Pyral-soll-Thema-im-Landtag-werden-artikel9240706.php">Verdacht auf Brandstiftung: Feuer bei Pyral soll Thema im Landtag werden<span class="number_of_readers">216</span></a></li><li class="fp_link" data-item="CMS9502893"><a class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/AUE/Nicht-der-Hit-Die-immer-kackt-empoert-die-Auer-artikel9502893.php">Nicht der Hit: "Die immer kackt" empört die Auer<span class="number_of_readers">197</span></a></li><li class="fp_link" data-item="CMS8734894"><a class="icon icon-arrow" href="/LOKALES/MITTELSACHSEN/FLOEHA/Hirsch-Paechterin-wirft-das-Handtuch-artikel8734894.php">"Hirsch"-Pächterin wirft das Handtuch<span class="number_of_readers">177</span></a></li><li class="fp_link" data-item="CMS9303090"><a class="icon icon-arrow" href="/LOKALES/MITTELSACHSEN/FREIBERG/Macheten-Vorfall-im-Netto-Markt-hat-keinen-Einfluss-auf-Asylverfahren-artikel9303090.php">Macheten-Vorfall im Netto-Markt hat keinen Einfluss auf Asylverfahren<span class="number_of_readers">162</span></a></li>						</div>
					</ul>
					<div class="clearfloat">&nbsp;</div>
				</div>

			</div>
		</div>

		<!-- End: Content (Tabs and Panels) -->
		<div class="clearfloat">&nbsp;</div>
	</div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB8" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB8');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
						                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="MSO_MR" class="OAS_AD"> </div>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB1" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB1');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB2" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB2');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB3" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB3');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB4" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB4');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB5" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB5');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="mobile_rb_bottom">
<div class="section section_1col">
  <h6 class="section-topic">Unsere Top-News bei Whatsapp &amp; Co.</h6>
  <div class="section-content">
    <div class="article article_type-overview clearfix">
<p xmlns:php="http://php.net/xsl">
<div><iframe src="https://widget.whatsbroadcast.com/widget_more/4f5eff3cf3f00e80e9e025c34a93151f/" scrolling="no" height="200" frameborder="0" width="290" marginheight="0" marginwidth="0" style="height:200px; width:290px;"></iframe></div>
</p>
<p xmlns:php="http://php.net/xsl">Weitere Informationen finden Sie <a href="http://www.freiepresse.de/WHATSAPP/">hier</a>
</p>
<p xmlns:php="http://php.net/xsl">Datenschutz: Nähere Informationen, welche Ihrer Daten für den WhatsApp Newsletter benötigt werden, entnehmen Sie bitte unserer <a href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php">Datenschutzerklärung</a>.</p>
</div>
    <div class="clearfloat"> </div>
  </div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB8" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB8');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
						                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="MSO_MR" class="OAS_AD"> </div>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU12" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU12');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU34" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU34');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU56" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU56');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU78" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU78');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="mobile_rb_hidden"></div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="MSO_HPA" class="OAS_AD"> </div>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>

</div>
 
        </div>
            <div id="footer">

<!--
<div class="clearfix fp-footer-links">
-->
<div class="fp-footer">
<ul class="linklist">
<!--  3-6 Spalten bis TabletBreak  -->
	<div class="container padding-xl tB_hide">
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Service</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte1 -->
					<li><a data-ct="FOOTER/ABONNEMENT" href="/ABONNEMENT/" title="Abonnement">Abonnement</a></li>
					<li><a data-ct="FOOTER/NEWSLETTER" href="https://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter abonnieren">Newsletter abonnieren</a></li>
					<li><a data-ct="FOOTER/MEDIADATEN" href="/VERLAG/MEDIADATEN/" title="Werben/Mediadaten">Werben/Mediadaten</a></li>
					<li><a data-ct="FOOTER/ARCHIV" href="/artikel_archiv.php" title="Artikel-Archiv">Artikel-Archiv</a></li>
                    <li><a data-ct="FOOTER/REDAKTEURE" href="/REDAKTEURE/uebersicht.php" title="Autoren">Autoren</a></li>
										<ul class="menu-social">
                    	<li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook" data-ct="HEAD/Facebook"><span>Facebook</span></a></li>
                    	<li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter" data-ct="HEAD/Twitter"><span>Twitter</span></a></li>
                    	<li><a class="icon icon-youtube" href="https://www.youtube.com/user/FreiePresseChemnitz" target="_blank" title="YouTube" data-ct="HEAD/YOUTUBE"><span>YouTube</span></a></li>
                    	<li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed" data-ct="HEAD/RSS"><span>Feed</span></a></li>
                	</ul>
									</div>
    			<div class="webBreak col c50">
					<!-- Spalte2 -->
					<li><a data-ct="FOOTER/ANZEIGE-AUFGEBEN" href="/ANZEIGENMARKT/ANZEIGE-AUFGEBEN/" title="Kleinanzeige inserieren">Kleinanzeige inserieren</a></li>
					<li><a href="https://meinjob.freiepresse.de/" target="_top" rel="nofollow" title="meinJob">meinJob</a></li>
					<li><a href="http://immobilien.freiepresse.de/" target="_top" rel="nofollow" title="meineImmobilie">meineImmobilie</a></li>
					<li><a href="https://gedenken.freiepresse.de/" target="_top" rel="nofollow" title="meinGedenken">meinGedenken</a></li>
					<li><a href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" target="_top" rel="nofollow" title="meinShop">meinShop</a></li>
					<li><a href="http://www.eventim.de/tickets.html?affiliate=cfp" target="_top" rel="nofollow" title="meinTicket">meinTicket</a></li>
				</div>
			</div>
		</div>
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Partnerportale</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte3 -->
					<li><a href="http://www.cvd-mediengruppe.de/" target="_top" rel="nofollow" title="CVD Mediengruppe">CVD Mediengruppe</a></li>
					<li><a href="http://www.blick.de/" target="_top" rel="nofollow" title="Blick Sachsen">Blick Sachsen</a></li>
					<li><a href="http://www.chemnitzer-verlag.de/" target="_top" rel="nofollow" title="Chemnitzer Verlag">Chemnitzer Verlag</a></li>
					<li><a href="http://www.cm-dienste.de/" target="_top" rel="nofollow" title="CMD - Centrale Mediendienste">CMD - Centrale Mediendienste</a></li>
				</div>
    			<div class="webBreak col c50">
					<!-- Spalte4 -->
					<li><a href="http://www.erzgebirge.de" target="_top" rel="nofollow" title="erzgebirge.de">erzgebirge.de</a></li>
					<li><a href="http://www.vogtland.de" target="_top" rel="nofollow" title="vogtland.de">vogtland.de</a></li>
					<li><a href="http://www.wochenspiegel-sachsen.de" target="_top" rel="nofollow" title="Wochenspiegel Sachsen">Wochenspiegel Sachsen</a></li>
					<li><a href="http://www.lokalanzeiger-erzgebirge.de" target="_top" rel="nofollow" title="Lokalanzeiger">Lokalanzeiger</a></li>
					<li><a href="http://wvd-dialog-marketing.de" target="_top" rel="nofollow" title="WVD Dialog Marketing">WVD Dialog Marketing</a></li>
				</div>
			</div>
		</div>
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Verlag</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte5 -->
					<li><a data-ct="FOOTER/DRUCKZENTRUM" href="http://www.freiepresse.de/druckzentrum/" title="Druckzentrum">Druckzentrum</a></li>
					<li><a data-ct="FOOTER/JOB-KARRIERE" href="http://www.freiepresse.de/SERVICE/JOBS-UND-KARRIERE/" title="Jobs &amp; Karriere">Jobs &amp; Karriere</a></li>
					<li><a data-ct="FOOTER/ZIMU" href="http://www.freiepresse.de/SERVICE/MEDIENHAUS/JUGENDPROJEKTE/ZEITUNG-IM-UNTERRICHT/" title="ZimU - Zeitung im Unterricht">ZimU</a></li>
					<li><a data-ct="FOOTER/KONTAKT" href="/SERVICE/FORMULARE/kontakt.php" title="Kontakt">Kontakt</a></li>
				</div>
    			<div class="webBreak col c50">
					<!-- Spalte6 -->
					<li><a data-ct="FOOTER/IMPRESSUM" href="http://www.freiepresse.de/SERVICE/Impressum-artikel7572080.php" title="Impressum">Impressum</a></li>
					<li><a data-ct="FOOTER/DATENSCHUTZ" href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php"  title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
					<li><a data-ct="FOOTER/HAFTUNGSAUSSCHLUSS" href="http://www.freiepresse.de/SERVICE/Haftungsausschluss-artikel7582118.php" title="Haftungsausschluss">Haftungsausschluss</a></li>
				</div>
			</div>
		</div>
	</div>


<!--  1-2 Spalten ab TabletBreak  -->
	<div class="container padding-xl tB_show">
    	<div class="phoneBreak col c50 tB_show padding-xl">
			<div class="container">
        		<h2>Service</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte1 -->
			<li><a data-ct="FOOTER/ABONNEMENT" href="/ABONNEMENT/" title="Abonnement">Abonnement</a></li>
			<li><a data-ct="FOOTER/NEWSLETTER" href="https://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter abonnieren">Newsletter abonnieren</a></li>
			<li><a data-ct="FOOTER/MEDIADATEN" href="/VERLAG/MEDIADATEN/" title="Werben/Mediadaten">Werben/Mediadaten</a></li>
			<li><a data-ct="FOOTER/ARCHIV" href="/artikel_archiv.php" title="Artikel-Archiv">Artikel-Archiv</a></li>
			<li><a data-ct="FOOTER/REDAKTEURE" href="/REDAKTEURE/uebersicht.php" title="Autoren">Autoren</a></li>
			<!-- Spalte2 -->
			<li><a data-ct="FOOTER/ANZEIGE-AUFGEBEN" href="/ANZEIGENMARKT/ANZEIGE-AUFGEBEN/" title="Kleinanzeige inserieren">Kleinanzeige inserieren</a></li>
			<li><a href="https://meinjob.freiepresse.de/" target="_top" rel="nofollow" title="meinJob">meinJob</a></li>
            <li><a href="http://immobilien.freiepresse.de/" target="_top" rel="nofollow" title="meineImmobilie">meineImmobilie</a></li>
            <li><a href="https://gedenken.freiepresse.de/" target="_top" rel="nofollow" title="meinGedenken">meinGedenken</a></li>
            <li><a href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" target="_top" rel="nofollow" title="meinShop">meinShop</a></li>
            <li><a href="http://www.eventim.de/tickets.html?affiliate=cfp" target="_top" rel="nofollow" title="meinTicket">meinTicket</a></li>
			<ul class="menu-social small">
                <li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook" data-ct="HEAD/Facebook"><span>Facebook</span></a></li>
                <li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter" data-ct="HEAD/Twitter"><span>Twitter</span></a></li>
                <li><a class="icon icon-youtube" href="https://www.youtube.com/user/FreiePresseChemnitz" target="_blank" title="YouTube" data-ct="HEAD/YOUTUBE"><span>YouTube</span></a></li>
                <li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed" data-ct="HEAD/RSS"><span>Feed</span></a></li>
            </ul>
			<div class="container">
				<br/>
        		<h2>Partnerportale</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte3 -->
			<li><a href="http://www.cvd-mediengruppe.de/" target="_top" rel="nofollow" title="CVD Mediengruppe">CVD Mediengruppe</a></li>
			<li><a href="http://www.blick.de/" target="_top" rel="nofollow" title="Blick Sachsen">Blick Sachsen</a></li>
			<li><a href="http://www.chemnitzer-verlag.de/" target="_top" rel="nofollow" title="Chemnitzer Verlag">Chemnitzer Verlag</a></li>
			<li><a href="http://www.cm-dienste.de/" target="_top" rel="nofollow" title="CMD - Centrale Mediendienste">CMD - Centrale Mediendienste</a></li>
			<li><a href="http://wvd-dialog-marketing.de" target="_top" rel="nofollow" title="WVD Dialog Marketing">WVD Dialog Marketing</a></li>
			<!-- Spalte4 -->
			<li><a href="http://www.erzgebirge.de" target="_top" rel="nofollow" title="erzgebirge.de">erzgebirge.de</a></li>
			<li><a href="http://www.vogtland.de" target="_top" rel="nofollow" title="vogtland.de">vogtland.de</a></li>
			<li><a href="http://www.wochenspiegel-sachsen.de" target="_top" rel="nofollow" title="Wochenspiegel Sachsen">Wochenspiegel Sachsen</a></li>
            <li><a href="http://www.lokalanzeiger-erzgebirge.de" target="_top" rel="nofollow" title="Lokalanzeiger">Lokalanzeiger</a></li>
		</div>
    	<div class="phoneBreak col c50 tB_show padding-xl">
			<div class="container">
				<br class="pB_show" />
        		<h2>Verlag</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte5 -->
			<li><a data-ct="FOOTER/DRUCKZENTRUM" href="http://www.freiepresse.de/druckzentrum/" title="Druckzentrum">Druckzentrum</a></li>
			<li><a data-ct="FOOTER/JOB-KARRIERE" href="http://www.freiepresse.de/SERVICE/JOBS-UND-KARRIERE/" title="Jobs &amp; Karriere">Jobs &amp; Karriere</a></li>
			<li><a data-ct="FOOTER/KONTAKT" href="/SERVICE/FORMULARE/kontakt.php" title="Kontakt">Kontakt</a></li>
			<!-- Spalte6 -->
			<li><a data-ct="FOOTER/IMPRESSUM" href="http://www.freiepresse.de/SERVICE/Impressum-artikel7572080.php" title="Impressum">Impressum</a></li>
			<li><a data-ct="FOOTER/DATENSCHUTZ" href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php"  title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
			<li><a data-ct="FOOTER/HAFTUNGSAUSSCHLUSS" href="http://www.freiepresse.de/SERVICE/Haftungsausschluss-artikel7582118.php" title="Haftungsausschluss">Haftungsausschluss</a></li>
		</div>
	</div>
</ul>
</div>
<!--
<div class="clearfix fp-footer-links-bottom"></div>
-->
<p class="text-lighter fp-footer-copyright">&copy; 2016 Chemnitzer Verlag und Druck  GmbH &amp; Co. KG</p>
<script>
function setCookieNote() {
	var date = new Date();
	date.setMonth(date.getMonth()+12);
	document.cookie = "cookie_note=true;expires="+date.toUTCString()+";path=/";
	$("#cookie_note").remove();
}
</script>
<div id="cookie_note">
	<div class="cookie_info">
	Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php">Mehr Informationen</a>
	</div>
	<div class="cookie_confirm">
		<a class="button" href="javascript:setCookieNote()">Einverstanden</a>
	</div>
</div>
            </div>
        </div>
	<div id="fontloaded">
		<div id="fli">|||||</div>
		<div id="flm">mmmmm</div>
	</div>
	<script language="javascript" type="text/javascript">
		FP_SECURE = true;var device = 0;var extsrv = '';	</script>

    <script language="javascript" src="/RWD/js/rwd.js?20161027" type="text/javascript"></script>
	<script type="text/javascript">
		$(".article-options").appendTo( $(".placeholder") );
		$("#archivieren-box").appendTo( $(".placeholder") );
		$(".article-options").css("display","block");var mobileTyp=getScreenMode();if(mobileTyp==0||mobileTyp==1){$("#whatsapp_share").show();}else{$("#whatsapp_share").hide();}</script>
		<script language="javascript" type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<div style="position: absolute; top: 0px; right: 0px;">
			<script type="text/javascript"> 
				if (FP.settings.screenMode >= FP.defines.TABLET) {
					var iam_data = {
						"st":"freipres",
						"cp":"NA_SPORT",
						"mg":"yes",
						"sv":"in"					}
					iom.c(iam_data,1);
				} else { 					// Phone - mobile Zaehlung!!
					var iam_data = {
						"st":"mobfrpre",
						"cp":"MOBIL_NA_SPORT",
						"sv":"mo"					}
					iom.c(iam_data);
				}
			</script>
		</div>

        <!--[if IE 6]>
                <script language="javascript" src="/js/plugins/dd_belated-png.min.js" type="text/javascript"></script>
                <script type="text/javascript">
                        DD_belatedPNG.fix('.fix-png, .section');
                </script>
        <![endif]-->

    
        <script type="text/javascript">
            function reloadIVW() {
                //reloadIVWPixel('NA_SPORT');
                reloadIVWPixel(iam_data.cp);
            }
        </script>

        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-18136603-1']);
            _gaq.push(['_setDomainName', '.freiepresse.de']);
			_gaq.push (['_gat._anonymizeIp']);
			_gaq.push(['_setCustomVar',1,'User Type','Visitor',3]);
			_gaq.push(['_setCustomVar',2,'UhA',fpo_nhia.toString(),3]);
            _gaq.push(['_trackPageview']);
 
		
            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
        </script>
	        <div id="advertisingRightWrapper" class="adv_right-skyscraper">
            <div id="advertisingRight">
					<div id="SKY" class="OAS_AD"> </div>
					<script type="text/javascript">OAS_AD('SKY');</script>
			</div>
        </div>
	    <script type="text/javascript">OAS_AD('POP');</script>
<div id="l0d0"> </div>
<script type="text/javascript"> var x = fpo_nhia ? 1 : 0; if (fpo_nhia_s % 2 != x) $.ajax({ url: "/nhia.php", type: "POST", data: { a: x } }); if (fpo_nhia === true) { $('#l0d0').css({'z-index':'300','background-color':'#00ca0e','position': 'fixed', 'right': '10px', 'bottom': '10px', 'height': '200px', 'width': '300px','cursor':'pointer'}); $('#l0d0').html('<img title="mehr erfahren" src="/IMG/PAYWALL/nhia2.png"/>'); $('#l0d0').click(function() { window.open("http://www.freiepresse.de/redirect.php?id=5087"); }); } </script>
			<script language="javascript" type="text/javascript" src="/RWD/js/rgt.js?20160909"></script>

		<div id="div-gpt-ad-1363251388018-4">
			<script type="text/javascript">
					if (FP.settings.screenMode < FP.defines.TABLET)
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363251388018-4')});
			</script>
		</div>

    	<div id="oms_gpt_outofpage"> 
			<script type="text/javascript">
				if (FP.settings.screenMode >= FP.defines.TABLET)
					googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
			</script>
		</div>

<img src="/BORDERS/bottem_9a6ec57ca744f9cff35cb5eb7692da13.gif" width="300" height="1">	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 956715273;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/956715273/?value=0&amp;guid=ON&amp;script=0"/>
		</div>
	</noscript>
				</body>
</html>
