

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta name="author"      content="Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />
        <meta name="publisher"   content="Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />
        <meta name="copyright"   content="c2010 Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />

		<meta name="language"      content="de" />
        <meta name="page-topic"    content="Nachrichten, " />
        <meta name="page-type"     content="Presse, Zeitung" />
        <meta name="audience"      content="Alle" />

				<meta name="robots" content="index, follow, noarchive" />
        		<meta http-equiv="X-UA-Compatible" content="IE=10" />
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
        <meta http-equiv="X-UA-Compatible" content="IE=8" />
				<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"/>
        <title>Riesen-Tischtennisschläger als WM-Einstimmung auf Düsseldorfs Kö - Freie Presse</title>
	<meta name="description" content="Mit einem Riesen-Tischtennisschläger stimmt Düsseldorf Einwohner und Besucher auf seiner berühmten Königsallee seit Dienstag auf die bevorstehende WM (29. Mai bis 5. Juni) am Rhein ein. Die in der WM-Stadt ..." />
	<meta name="keywords" content="Geisel, Countdown, Geiger, Spieler, Oberbürgermeister, Düsseldorf, Tischtennis" />
	<link rel="canonical" href="http://www.freiepresse.de/SPORT/Riesen-Tischtennisschlaeger-als-WM-Einstimmung-auf-Duesseldorfs-Koe-artikel9895075.php" />

        <!-- Shortcut Icons -->

        <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/apple-touch-icon.png" rel="apple-touch-icon" />

        <!-- Google+ Profile -->
        <link href="https://plus.google.com/106144615135951205320" rel="publisher" />



        <!-- StyleSheets -->
		<style type="text/css" id="s1" name="s1" title="ct"></style>
		<!--<link href="/css/reset.min.css" media="all" rel="stylesheet" type="text/css" />-->

        <link rel="stylesheet" href="/RWD/css/rwd.min.css">
        <link href="/RWD/css/print.min.css" media="print" rel="stylesheet" type="text/css" />
        <!--[if lte IE 9]>
            <link rel="stylesheet" href="/RWD/css/ie9.css">
        <![endif]-->
        <!--[if lte IE 8]>
            <link rel="stylesheet" href="/RWD/css/iconfb.css">
            <link rel="stylesheet" href="/RWD/css/ie8.css">
        <![endif]-->
					<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
		
		<meta name="apple-itunes-app" content="app-id=1035578945"/>
		<meta name="google-play-app" content="app-id=de.freiepresse.app">

        <!-- Scripts -->

	<script language="javascript" type="text/javascript">
		(function( window, undefined ) {
	dummyQuery = function( selector, context ) {
		return new dummyQuery.fn.init( selector, context );
	}
	dummyQuery.fn = dummyQuery.prototype = {
		constructor: dummyQuery,
		init: function( selector, context ) {
//console.log(this);
			return this;
		},
		html: function() { return this;},
		ajax: function() { return this;},
		tabs: function() {},
		fp_gallery: function() {},
		bind: function() {},
		fp_clickableHeadlinesImages: function() {},
		trigger: function() {},
		slideUp: function() {},
		fp_tabs: function() {},
		on: function() {},
		superfish: function() {},
		ready: function() {},
		mouseout: function() {},
		mouseover: function() {},
		keydown: function() {}
	}
	dummyQuery.fn.init.prototype = dummyQuery.fn;
	dummyQuery.fn.tabs = function() { return this; };
	dummyQuery.fn.ajax = function() { return this; };
	dummyQuery.fn.fp_clickableHeadlinesImages = function() {};
})( window );
window.$ = dummyQuery;
$.fp_clickableHeadlinesImages = function( container ) {};
function OAS_AD(name) {
	//document.write('<div class="adwrapper" id="oas_' + name + '"></div>');
}
	</script>

        <link href="http://www.freiepresse.de/RSS/rss_regional.php" title="Freie Presse - Regional - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_chemnitz.php" title="Freie Presse - Chemnitz - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_erzgebirge.php" title="Freie Presse - Erzgebirge - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_mittelsachsen.php" title="Freie Presse - Mittelsachsen - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_vogtland.php" title="Freie Presse - Vogtland - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_zwickau.php" title="Freie Presse - Zwickau - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_politik.php" title="Freie Presse - Politik - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_wirtschaft.php" title="Freie Presse - Wirtschaft - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_kultur.php" title="Freie Presse - Kultur - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_sport.php" title="Freie Presse - Sport - RSS" type="application/rss+xml" rel="alternate"/>

		<link rel="image_src" href="/IMG/FP_200px.gif" />
		<meta property="og:image" content="http://www.freiepresse.de/IMG/FP_200px.jpg" />
<meta property="og:title" content="Riesen-Tischtennisschläger als WM-Einstimmung auf Düsseldorfs Kö"/>
<meta property="og:type" content="website"/>
<meta property="og:site_name" content="freiepresse.de"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://www.freiepresse.de/SPORT/Riesen-Tischtennisschlaeger-als-WM-Einstimmung-auf-Duesseldorfs-Koe-artikel9895075.php"/>
<meta property="og:image" content="http://www.freiepresse.de/DYNIMG/04/40/5850440_W600.jpg"/>
<meta property="og:image:width" content="600" />

<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@freie_presse'>
<meta name='twitter:url' content='http://www.freiepresse.de/SPORT/Riesen-Tischtennisschlaeger-als-WM-Einstimmung-auf-Duesseldorfs-Koe-artikel9895075.php'>
<meta name='twitter:title' content='Riesen-Tischtennisschläger als WM-Einstimmung auf Düsseldorfs Kö'>
<meta name='twitter:desription' content='Mit einem Riesen-Tischtennisschläger stimmt Düsseldorf Einwohner und Besucher auf seiner berühmten Königsallee seit Dienstag auf die bevorstehende WM (29. Mai bis 5. Juni) am Rhein ein. Die in der WM-Stadt ...'>
<meta name='twitter:image' content='http://www.freiepresse.de/DYNIMG/04/40/5850440_W600.jpg'>

	<script type='application/ld+json'>
				{	'@context': 'http://schema.org',
					'@type': 'NewsArticle',
					'headline': 'Riesen-Tischtennisschläger als WM-Einstimmung auf Düsseldorfs Kö',
					'datePublished': '2017-05-02T00:00:01Z',
					'url': 'http://www.freiepresse.de/SPORT/Riesen-Tischtennisschlaeger-als-WM-Einstimmung-auf-Duesseldorfs-Koe-artikel9895075.php',
					'author': {
						'@type': 'Organization',
						'name': 'Chemnitzer Verlag und Druck GmbH & Co. KG',
						'url': 'http://www.freiepresse.de/'
					},
					'puplisher': {
						'@type': 'Organization',
						'name': 'Chemnitzer Verlag und Druck GmbH & Co. KG',
						'url': 'http://www.freiepresse.de/'
					}	,
					'image': {
						'@type': 'ImageObject',
						'url': 'http://www.freiepresse.de/DYNIMG/04/40/5850440_W600.jpg',
						'width': 600
					}			
				}
				</script>

                


    <div style="position:absolute;"><img id="ye6fi" src="/IMG/werbung/advertisement-banner.gif" alt="Werbung/Ads" width="1" height="1"></div>
            
        <script type="text/javascript"> 
            var fpo_hasAB = true;
        </script>        
        
        
        <script type="text/javascript"> 
             
    
            

        </script>
    
                
    
    

    </head>

<body class="">
     <script language="javascript" type="text/javascript">function fp_jslog(s) {
        }
	</script>
				<script language="javascript" type="text/javascript">
			var fpo_ad_position = new Object();
fpo_ad_position['BAD'] = 1;
fpo_ad_position['BB'] = 1;
fpo_ad_position['BSB'] = 1;
fpo_ad_position['CAD'] = 1;
fpo_ad_position['HB1'] = 1;
fpo_ad_position['HB2'] = 1;
fpo_ad_position['HB3'] = 1;
fpo_ad_position['HB4'] = 1;
fpo_ad_position['HB5'] = 1;
fpo_ad_position['HB6'] = 1;
fpo_ad_position['HB7'] = 1;
fpo_ad_position['IST'] = 1;
fpo_ad_position['MSO_BA1'] = 1;
fpo_ad_position['MSO_BA2'] = 1;
fpo_ad_position['NATM'] = 1;
fpo_ad_position['POP'] = 1;
fpo_ad_position['POS1'] = 1;
fpo_ad_position['POS2'] = 1;
fpo_ad_position['POS3'] = 1;
fpo_ad_position['SKY'] = 1;

var pageurl = 'NA_SPORT';
var omszone = 'sports';
var site = 'oms.freie-presse.de';
		</script>
		<script language="javascript" type="text/javascript" src="/RWD/js/werbung/oms_part1.js?20151214"></script>
		<script language="javascript" type="text/javascript">	
			(function() {
				if (typeof oms_zone != 'undefined' && (fpo_ad_position['NATM'] == 1 || fpo_ad_position['NATR'] == 1) ) {
    				var s = document.createElement('script');
    				s.type = 'text/javascript';
    				s.async = true;
    				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + omszone + '&w=' + site;
    				var sc = document.getElementsByTagName('script')[0];
    				sc.parentNode.insertBefore(s, sc);
				}
			})();
		</script>

<!-- OMS-Zone: sports, IVW-Rubrik: NA_SPORT -->
							<div id="POS1" class="OAS_AD"></div>

		<div id="basewrapper">
			
			<!-- Header -->

			<div id="tabs">

				<ul id="service-tabs">
					<li><a data-ct="HEAD/TAB/IMMOBILIEN" href="http://immobilien.freiepresse.de/" title="Immobilien" target="_blank">Immobilienmarkt</a></li>
					<li><a data-ct="HEAD/TAB/JOBS" href="https://meinjob.freiepresse.de/" title="Stellen" target="_blank">Stellenmarkt</a></li>
					<li><a data-ct="HEAD/TAB/TRAUER" href="http://gedenken.freiepresse.de" title="Traueranzeigen" target="_blank">Traueranzeigen</a></li>
					<li><a data-ct="HEAD/TAB/ANZEIGEN" href="/ANZEIGENMARKT/" title="Anzeigen" target="_top">Anzeigen aufgeben &amp; finden</a></li>
					<li><a data-ct="HEAD/TAB/SHOP" href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" title="Shop" target="_blank">Shop</a></li>
					<li><a data-ct="HEAD/TAB/TICKETS" href="https://meinticket.freiepresse.de" title="Tickets" target="_blank">Tickets</a></li>

					<li><a data-ct="HEAD/TAB/EPAPER" target="_blank" title="E-Paper-Login" href="https://www.freiepresse.de/PROFIL/iapps.php" >E-Paper</a></li>


					<li class="hideFromWeb"><a data-ct="HEAD/TAB/ABO-SERVICE" href="/ABONNEMENT/" title="Abo &amp; Service" target="_top">Abo</a></li>
	
				</ul>

			</div>


		<div id="headertop"></div>	

			<div class="clearfix" id="header">

				<ul id="serviceMenu" class="menu-service clearfix">
                    						<li id="userMenuLi">
						<a class="first_lvl login" rel="nofollow" href="http://www.freiepresse.de/login.php" target="_top" title="Login" id="loginLink">Login/Registrierung</a>
						<div id="userMenu" class="sub-container">
							<ul class="linklist">
								<li>
									<a class="icon icon-arrow login" rel="nofollow" href="http://www.freiepresse.de/login.php"
									target="_top" title="Login freiepresse.de" id="loginLink">freiepresse.de</a>
								</li>
							<div id="loginBox" style="display:none"></div>
								<li>
									<a class="icon icon-arrow" href="https://www.freiepresse.de/PROFIL/iapps.php"
									target="_top" title="Login ePaper" id="loginEpaperLink">E-Paper</a>
								</li>
								<li>
									<a class="icon icon-arrow" href="https://service.freiepresse.de/adweb/anzeigen.do?opcode=start&sessionreset=true"
									target="_top" title="Login Anzeigename">FP Anzeigenannahme</a>
								</li>
								<li>
									<a class="icon icon-arrow" href="https://www.freiepresse.de/newsletter/anmelden.php"
                                    target="_top" title="Newsletter abonnieren">Newsletter abonnieren</a>
								</li>
							</ul>
						</div>
						</li>

											<li style="border-right:solid 1px #bbbdbf; background-color:#0081e7; background-image: linear-gradient(#0079c2 0,#007dc4 45%,#006bbe 60%,#0071c0 100%);" class="aboLI"><a style="color:#fff;" class="first_lvl abomenu" data-ct="HEAD/TAB/ABO-SERVICE" href="/ABONNEMENT/" title="Abo &amp; Service" target="_top">Abo</a>
							<div id="aboMenu" class="sub-container" style="width:120px; left:0;">
							<ul>
								<li style="width:110px;"><a class="icon icon-arrow" href="/ABONNEMENT/thema-aktuelle-angebote/" title="Abo-Angebote">Abo-Angebote</a></li>
								<li style="width:110px;"><a class="icon icon-arrow" href="/ABONNEMENT/thema-abo-service/" title="Abo-Service">Abo-Service</a></li>
							</ul>
							</div>
						</li>
                                    </ul>

				<!-- Logo -->
									<div id="logo">
						<a href="/" target="_top" title="Freie Presse - meine Zeitung">Freie Presse - meine Zeitung</a>
					</div>
								



				<div id="cvdLine">Ein Angebot der <a href="http://www.cvd-mediengruppe.de" target="_blank">CVD Mediengruppe</a>.</div>
				 <!-- Datum -->
                <span id="currentDate">
                Dienstag, 02.05.2017                </span>







				<!-- Wetter -->
	<form action="/NACHRICHTEN/WETTER/wetter_kopf.php" name="frm_small_weather" id="frm_small_weather"  style="left:10px">
		<div id="wetter_select">
						<a data-ct="HEAD/Wetter" class="weather_small_display weather_icon weather_icon_small weather_icon_small-10" href="/NACHRICHTEN/WETTER/?function=viertage_wetter&oid=5" target="_top" title="Das Wetter im &Uuml;berblick">11 &#176;C</a>
							<a id="wetter_ortsname" data-ct="HEAD/Wetter" href="/NACHRICHTEN/WETTER/?function=viertage_wetter&oid=5" target="_top" title="Das Wetter im &Uuml;berblick"><p>Chemnitz</p></a>
						</div>
	</form>




			


				<!-- Suchfeld -->
                <div id="searchbar">
                    <form name="frm_searchbar" id="frm_searchbar" action="/suche.php" method="get">
                        <input name="q" id="q" type="text" value="" placeholder="Suche" />
                        <input type="hidden" value="1" name="usersearch"/>
                        <button id="frm_searchbar_submit" name="frm_searchbar_submit" title="Suchen" type="submit">&nbsp;</button>
                    </form>
                </div>
			</div>


			<!-- Navigation -->
			<div id="mobileNav">
				<a href="#openMenu" id="openMobileNav" class="icon icon-menu">Men&uuml;</a>
				<a href="#closeMenu" id="closeMobileNav" class="icon icon-close"></a>
				<div id="MobileNavSocial">
					<ul>
					<li><a class="icon icon-whatsapp" href="http://www.freiepresse.de/WHATSAPP/" target="_blank" title="WhatsApp">&nbsp;</a></li>
                    <li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook"></a></li>
                    <li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter"></a></li>
                                        <li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed"></a></li>
					<li><a class="icon icon-contact" href="http://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter"></a></li>
                </ul>					
				</div>
								<a href="#login" id="MobileNavLogin" class="icon icon-person login" title="Login"></a>
				<a href="#search" id="MobileNavSearch" class="icon icon-search" title="Suche"></a>
			</div>
			<div id="navWrapper">
				<div id="nav">
					
<ul class="sf-js-enabled">


<li><a data-ct="NAV/LOKALES/CHEMNITZ" href="/LOKALES/CHEMNITZ/" title="Chemnitz - Lokales" target="_top"><span class="nav_strong">Chemnitz</span></a></li>

<li><a data-ct="NAV/LOKALES/ERZGEBIRGE" href="/LOKALES/ERZGEBIRGE/" title="Erzgebirge - Lokales" target="_top"><span class="nav_strong">Erzgebirge</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/ERZGEBIRGE/ANNABERG" href="/LOKALES/ERZGEBIRGE/ANNABERG/" title="Erzgebirge - Annaberg" target="_top"><span>Annaberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/AUE" href="/LOKALES/ERZGEBIRGE/AUE/" title="Erzgebirge - Aue" target="_top"><span>Aue</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/MARIENBERG" href="/LOKALES/ERZGEBIRGE/MARIENBERG/" title="Erzgebirge - Marienberg" target="_top"><span>Marienberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/SCHWARZENBERG" href="/LOKALES/ERZGEBIRGE/SCHWARZENBERG/" title="Erzgebirge - Schwarzenberg" target="_top"><span>Schwarzenberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/STOLLBERG" href="/LOKALES/ERZGEBIRGE/STOLLBERG/" title="Erzgebirge - Stollberg" target="_top"><span>Stollberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/ZSCHOPAU" href="/LOKALES/ERZGEBIRGE/ZSCHOPAU/" title="Erzgebirge - Zschopau" target="_top"><span>Zschopau</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/MITTELSACHSEN" href="/LOKALES/MITTELSACHSEN/" title="Mittelsachsen - Lokales" target="_top"><span class="nav_strong">Mittelsachsen</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/MITTELSACHSEN/FLOEHA" href="/LOKALES/MITTELSACHSEN/FLOEHA/" title="Mittelsachsen - Fl&ouml;ha" target="_top"><span>Fl&ouml;ha</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/FREIBERG" href="/LOKALES/MITTELSACHSEN/FREIBERG/" title="Mittelsachsen - Freiberg" target="_top"><span>Freiberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/MITTWEIDA" href="/LOKALES/MITTELSACHSEN/MITTWEIDA/" title="Mittelsachsen - Mittweida" target="_top"><span>Mittweida</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/ROCHLITZ" href="/LOKALES/MITTELSACHSEN/ROCHLITZ/" title="Mittelsachsen - Rochlitz" target="_top"><span>Rochlitz</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/VOGTLAND" href="/LOKALES/VOGTLAND/" title="Vogtland - Lokales" target="_top"><span class="nav_strong">Vogtland</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/VOGTLAND/AUERBACH" href="/LOKALES/VOGTLAND/AUERBACH/" title="Vogtland - Auerbach" target="_top"><span>Auerbach</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/OBERES-VOGTLAND" href="/LOKALES/VOGTLAND/OBERES-VOGTLAND/" title="Vogtland - Obere Vogtland" target="_top"><span>Oberes Vogtland</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/PLAUEN" href="/LOKALES/VOGTLAND/PLAUEN/" title="Vogtland - Plauen" target="_top"><span>Plauen</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/REICHENBACH" href="/LOKALES/VOGTLAND/REICHENBACH/" title="Vogtland - Reichenbach" target="_top"><span>Reichenbach</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/ZWICKAU" href="/LOKALES/ZWICKAU/" title="Zwickau - Lokales" target="_top"><span class="nav_strong">Zwickau</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/ZWICKAU/GLAUCHAU" href="/LOKALES/ZWICKAU/GLAUCHAU/" title="Zwickau - Glauchau" target="_top"><span>Glauchau</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/HOHENSTEIN-ERNSTTHAL" href="/LOKALES/ZWICKAU/HOHENSTEIN-ERNSTTHAL/" title="Zwickau - Hohenstein-Ernstthal" target="_top"><span>Hohenstein-Ernstthal</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/WERDAU" href="/LOKALES/ZWICKAU/WERDAU/" title="Zwickau - Werdau" target="_top"><span>Werdau</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/ZWICKAU" href="/LOKALES/ZWICKAU/ZWICKAU/" title="Zwickau - Zwickau" target="_top"><span>Zwickau</span></a></li>
	</ul>
</li>


<li><a data-ct="NAV/NEWS" class="mainnav" href="#" title="Nachrichten" target="_top"><span>Nachrichten</span></a>
	<ul>
		<li><a data-ct="NAV/NEWS/SACHSEN" href="/SACHSEN/" title="Sachsen" target="_top"><span>Sachsen</span></a></li>
		<li><a data-ct="NAV/NEWS/DEUTSCHLAND" href="/POLITIK/DEUTSCHLAND/" title="Politik - Deutschland" target="_top"><span>Deutschland</span></a></li>		
    	<li><a data-ct="NAV/NEWS/WIRTSCHAFT" href="/WIRTSCHAFT/" title="Wirtschaft" target="_top"><span>Wirtschaft</span></a></li>
		<li><a data-ct="NAV/NEWS/KULTUR" href="/KULTUR/" title="Kultur" target="_top"><span>Kultur</span></a></li>
		<li><a data-ct="NAV/NEWS/WELT" href="/POLITIK/WELT/" title="Politik - Welt" target="_top"><span>Welt</span></a></li>
		<li><a data-ct="NAV/NEWS/PANORAMA" href="/PANORAMA/" title="Panorama" target="_top"><span>Panorama</span></a></li>
		<li><a data-ct="NAV/NEWS/WISSENSCHAFT" href="/WISSENSCHAFT/" title="Wissenschaft" target="_top"><span>Wissenschaft</span></a></li>
		<li><a data-ct="NAV/NEWS/MULTIMEDIA" href="/RATGEBER/MULTIMEDIA/" title="Multimedia - Ratgeber" target="_top"><span>Multimedia</span></a></li>
	</ul>
</li>


	<li ><a data-ct="NAV/SPORT" class="mainnav" href="/SPORT/" title="Sport" target="_top"><span>Sport</span></a>
		<ul>
			<li><a data-ct="NAV/SPORT/FUSSBALL/FCE" href="/SPORT/REGIONALFUSSBALL/thema-erzgebirge-aue/" title="Fu&szlig;ball - Erzgebirge Aue" target="_top"><span>Erzgebirge Aue</span></a></li>
			<li><a data-ct="NAV/SPORT/FUSSBALL/CFC" href="/SPORT/REGIONALFUSSBALL/thema-chemnitzer-fc/" title="Fu&szlig;ball - Chemnitzer FC" target="_top"><span>Chemnitzer FC</span></a></li>
			<li><a data-ct="NAV/SPORT/FUSSBALL/FSV" href="/SPORT/REGIONALFUSSBALL/thema-fsv-zwickau/" title="Fu&szlig;ball - FSV Zwickau" target="_top"><span>FSV Zwickau</span></a></li>
			<li><a data-ct="NAV/SPORT/LOKALSPORT" href="/SPORT/LOKALSPORT/" title="Lokalsport - Sport" target="_top"><span>Lokalsport</span></a></li>

			<li><a data-ct="NAV/SPORT/FUSSBALL" href="/SPORT/FUSSBALL/" title="Fu&szlig;ball - Sport" target="_top"><span>Fu&szlig;ball</span></a></li>

			<li class="sub"><a data-ct="NAV/SPORT/1LIGA" href="/SPORT/FUSSBALL/thema-1-bundesliga/" title="1. Bundesliga - Sport" target="_top"><span>1. Bundesliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/2LIGA" href="/SPORT/FUSSBALL/thema-2-bundesliga/" title="2. Bundesliga - Sport" target="_top"><span>2. Bundesliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/3LIGA" href="/SPORT/FUSSBALL/thema-3-bundesliga/" title="3. Liga - Sport" target="_top"><span>3. Liga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/REGIONALLIGA" href="/SPORT/FUSSBALL/thema-regionalliga/" title="Regionalliga - Sport" target="_top"><span>Regionalliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/TABELLEN" href="/SPORT/TABELLEN/" title="Tabellen - Sport" target="_top"><span>Tabellen</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/TIPPSPIEL" href="/SPORT/TIPPSPIEL/" title="Tippspiel - Sport" target="_top"><span>Tippspiel</span></a></li>

			<li><a data-ct="NAV/SPORT/MOTORSPORT" href="/SPORT/MOTORSPORT/" title="Motorsport - Sport" target="_top"><span>Motorsport</span></a></li>
			<li><a data-ct="NAV/SPORT/BASKETBALL" href="/SPORT/BALLSPORT/thema-basketball/" title="Basketball - Sport" target="_top"><span>Basketball</span></a></li>
			<li><a data-ct="NAV/SPORT/HANDBALL" href="/SPORT/BALLSPORT/thema-handball/" title="Handball - Sport" target="_top"><span>Handball</span></a></li>
			<li><a data-ct="NAV/SPORT/EISHOCKEY" href="/SPORT/WINTERSPORT/thema-eishockey/" title="Eishockey - Sport" target="_top"><span>Eishockey</span></a></li>
			<li><a data-ct="NAV/SPORT/WINTERSPORT" href="/SPORT/WINTERSPORT/" title="Wintersport - Sport" target="_top"><span>Wintersport</span></a></li>
			<li><a data-ct="NAV/SPORT/MEHR-SPORT" href="/SPORT/MEHR-SPORT/" title="Mehr Sport - Sport" target="_top"><span>weitere Sportarten</span></a></li>
		</ul>
	</li>

	<li><a data-ct="NAV/MEINUNGEN" class="mainnav" href="#" title="Meinungen" target="_top"><span>Meinungen</span></a>
        <ul>
			<li><a data-ct="NAV/MEINUNGEN/KOMMENTARE" href="/POLITIK/MEINUNGEN/" title="Politik - Kommentare" target="_top"><span>Kommentare</span></a></li>
			<li><a data-ct="NAV/MEINUNGEN/LESERKOMMENTARE" href="/MITMACHEN/LESERKOMMENTARE/" title="Lesermeinungen - Mitmachen" target="_top"><span>Lesermeinungen</span></a></li>
			<li><a data-ct="NAV/MEINUNGEN/LESEROBMANN" href="/MITMACHEN/LESEROBMANN/" title="Leserobmann - Mitmachen" target="_top"><span>Leserobmann</span></a></li>
            <li><a data-ct="NAV/MEINUNGEN/BLOGS" href="/MITMACHEN/BLOGS/" title="Blogs - Mitmachen" target="_top"><span>Blogs</span></a></li>
            <li><a data-ct="NAV/MEINUNGEN/VOLOBLOG" href="http://www.freiepressevolontaere.wordpress.com" title="Voloblog - Mitmachen" target="_blank"><span>Voloblog</span></a></li>

		</ul>
	</li>

	
	<li><a data-ct="NAV/RATGEBER" class="mainnav" href="/RATGEBER/" title="Ratgeber und Service" target="_top"><span>Ratgeber</span></a>
		<ul>
			<li><a data-ct="NAV/RATGEBER/AUTO" href="/RATGEBER/AUTO/" title="Auto - Ratgeber" target="_top"><span>Auto</span></a></li>
            <li><a data-ct="NAV/RATGEBER/GESUNDHEIT" href="/RATGEBER/GESUNDHEIT/" title="Gesundheit - Ratgeber" target="_top"><span>Gesundheit</span></a></li>
            <li><a data-ct="NAV/RATGEBER/FAMILIE" href="/RATGEBER/FAMILIE/" title="Familie - Ratgeber" target="_top"><span>Familie</span></a></li>
            <li><a data-ct="NAV/RATGEBER/ESSEN-TRINKEN" href="/RATGEBER/ESSEN-TRINKEN/" title="Essen &amp; Trinken - Ratgeber" target="_top"><span>Essen &amp; Trinken</span></a></li>
            <li><a data-ct="NAV/RATGEBER/REISE" href="/RATGEBER/REISE/" title="Reise - Ratgeber" target="_top"><span>Reise</span></a></li>
            <li><a data-ct="NAV/RATGEBER/JOB-KARRIERE" href="/RATGEBER/JOB-KARRIERE/" title="Job &amp; Karriere - Ratgeber" target="_top"><span>Job &amp; Karriere</span></a></li>
            <li><a data-ct="NAV/RATGEBER/HAUS-GARTEN" href="/RATGEBER/HAUS-GARTEN/" title="Haus &amp; Garten - Ratgeber" target="_top"><span>Haus &amp; Garten</span></a></li>
            <li><a data-ct="NAV/RATGEBER/FINANZEN" href="/RATGEBER/FINANZEN/" title="Finanzen - Ratgeber" target="_top"><span>Finanzen</span></a></li>                
			<li><a data-ct="NAV/RATGEBER/EXPERTENFORUM" href="/RATGEBER/EXPERTENFORUM/" title="Expertenforum - Ratgeber" target="_top"><span>Expertenforum</span></a></li>
		</ul>
	</li>


	<li><a data-ct="NAV/SERVICE" class="mainnav" href="#" title="Service" target="_top"><span>Service</span></a>
		<ul>
			<li><a data-ct="NAV/SERVICE/STAUMELDUNGEN" href="/redirect.php?id=1678" title="Staumeldungen" target="_top"><span>Staumeldungen</span></a></li>
			<li><a data-ct="NAV/SERVICE/NOTDIENSTE" href="/redirect.php?id=1682" title="Notdienste" target="_top"><span>Notdienste</span></a></li>
			<li><a data-ct="NAV/SERVICE/WOHIN" href="/WOHIN/" title="Wohin" target="_top"><span>Wohin</span></a></li>
			<li><a data-ct="NAV/SERVICE/VERANSTALTUNGEN" href="/WOHIN/VERANSTALTUNGEN/" title="Veranstaltungen - Wohin" target="_top"><span>Veranstaltungen</span></a></li>
            <li><a data-ct="NAV/SERVICE/KINO" href="/WOHIN/KINO/" title="Kino - Wohin" target="_top"><span>Kino</span></a></li>
			<li><a data-ct="NAV/SERVICE/TV-PROGRAMM" href="/WOHIN/TV-PROGRAMM/" title="TV-Programm - Wohin" target="_top"><span>TV-Programm</span></a></li>
            <li><a data-ct="NAV/SERVICE/TICKETS" href="https://meinticket.freiepresse.de" target="_blank" title="Tickets - Wohin"><span>Tickets</span></a></li>
            			<li><a data-ct="NAV/SERVICE/REISEN" href="/WOHIN/thema-reisen/" target="_top" title="Reisen"><span>Reisen</span></a></li>
			<li><a data-ct="NAV/SERVICE/HOCHWASSER" href="/hochwasser/" title="Pegelstände/Hochwasserwarnungen" target="_top"><span>Pegelstände/Hochwasser</span></a></li>
			<li><a data-ct="NAV/SERVICE/FOTOWETTBEWERB" href="/MITMACHEN/FOTOWETTBEWERB/" title="Fotowettbewerb - Mitmachen" target="_top"><span>Fotowettbewerb</span></a></li>
						<li><a data-ct="NAV/SERVICE/GEWINNSPIEL" href="/MITMACHEN/GEWINNSPIELE/" title="Gewinnspiele - Mitmachen" target="_top"><span>Gewinnspiele</span></a></li>
			<li><a data-ct="NAV/SERVICE/SPIELE" href="/MITMACHEN/SPIELE/" title="Spiele - Mitmachen" target="_top"><span>Online-Spiele</span></a></li>
			<li><a data-ct="NAV/SERVICE/FOTO-VIDEO" href="/FOTO-VIDEO/" title="Videos" target="_top"><span>Foto &amp; Video</span></a></li>
			<li><a data-ct="NAV/SERVICE/JUGENDPROJEKTE" href="/redirect.php?id=2034" title="Jugendprojekte" target="_blank"><span>Jugendprojekte</span></a></li>
			<li><a data-ct="NAV/SERVICE/ONKEL-MAX" href="/RATGEBER/ONKEL-MAX/" title="Onkel Max - Ratgeber" target="_top"><span>Frage an Onkel Max</span></a></li>
		</ul>
	</li>


    <li class="hideFromTab"><a data-ct="NAV/WETTER" class="mainnav" href="/NACHRICHTEN/WETTER" title="Wetter" target="_top"><span>Wetter</span></a></li>

</ul>
				</div>
				<div id="layerFrame"></div>
			</div>




<div id="thema"><p>Themen:</p><ul><li><a data-ct="THEMA/FC_Erzgebirge_Aue" title="FC Erzgebirge Aue" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-erzgebirge-aue/">FC Erzgebirge Aue</a></li><li><a data-ct="THEMA/Chemnitzer_FC" title="Chemnitzer FC" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-chemnitzer-fc/">Chemnitzer FC</a></li><li><a data-ct="THEMA/FSV_Zwickau" title="FSV Zwickau" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-fsv-zwickau/">FSV Zwickau</a></li><li><a data-ct="THEMA/VfB_Auerbach" title="VfB Auerbach" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-vfb-auerbach/">VfB Auerbach</a></li><li><a data-ct="THEMA/Chemcats" title="Chemcats" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-chemcats/">Chemcats</a></li><li><a data-ct="THEMA/Niners" title="Niners" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-niners/">Niners</a></li><li><a data-ct="THEMA/EHV_Aue" title="EHV Aue" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-ehv-aue/">EHV Aue</a></li><li><a data-ct="THEMA/BSV_Zwickau" title="BSV Zwickau" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-bsv-zwickau/">BSV Zwickau</a></li><li><a data-ct="THEMA/Eispiraten" title="Eispiraten" href="http://www.freiepresse.de/SPORT/WINTERSPORT/thema-eispiraten/">Eispiraten</a></li></ul></div>
			<div id="frameFrame" style="display: none;"></div>
		<div id="headerbottom"></div>

						<div id="advertisingTop">
				<div id="BSB" class="OAS_AD bsbneu"> </div>
			</div>
		
			<!-- Page -->
			<div class="clearfix page_type-detail " id="page">
				<div id="content">
<ul class="breadcrumb breadcrumbtop clearfix"><li class="li1 "><a data-ct="BREADCRUMB" href="/" title="Home" name="breadcrumb" ><span>Home</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope class="li2 "><a data-ct="BREADCRUMB" href="/SPORT/" title="Sport"  itemprop="url"><span itemprop="title">Sport</span></a></li></ul>
<div class="article article_type-detail clearfix">
  <span class="img img-right" style="max-width:300px;background-color:transparent;">
    <div class="placeholder"></div>
    <span class="img-thumb">
      <a target="_top" class="jq-overlay" rel="Bildgruppe-1" href="/DYNIMG/04/40/5850440_W620.jpg" title="">
        <img src="/DYNIMG/04/40/5850440_W300.jpg" alt="" id="img5850440" title="" width="300" height="200" />
      </a>
    </span>
    <span class="img-info">
      <span class="caption">In Düsseldorf stimmt man sich auf die anstehende WM ein<br /><br /><em>
        Foto: David Young (DAVID YOUNG/SID)</em></span>
    </span>
  </span>
  <h1>Riesen-Tischtennisschläger als WM-Einstimmung auf Düsseldorfs Kö</h1>
  <p xmlns:php="http://php.net/xsl"><em>erschienen am 02.05.2017</em><br /><br />Mit einem Riesen-Tischtennisschläger stimmt Düsseldorf Einwohner und Besucher auf seiner berühmten Königsallee seit Dienstag auf die bevorstehende WM (29. Mai bis 5. Juni) am Rhein ein. Die in der WM-Stadt lebende und trainierende Doppel-Europameisterin Sabine Winter (Kolbermoor) und Düsseldorfs Oberbürgermeister Thomas Geisel stellten zusammen mit Präsident Michael Geiger vom Deutschen Tischtennis-Bund (DTTB) das auf 1,80 m überdimensionierte und mit dem WM-Logo versehene Racket auf der Prachtstraße und Flaniermeile vor.</p>
  <p xmlns:php="http://php.net/xsl">"Tischtennis und Düsseldorf haben eine ganz besondere Beziehung zueinander. Beide gehören zusammen, deswegen ist die WM in Düsseldorf auch richtig zuhause", sagte Geisel weniger als vier Wochen vor Beginn der Titelkämpfe im SID-Gespräch und verwies auf die Erfolge des deutschen Rekordmeisters Borussia Düsseldorf und das ebenfalls in der NRW-Metropole angesiedelte Deutsche Tischtennis-Zentrum (DTTZ).</p>
  <p xmlns:php="http://php.net/xsl">Winter betonte ihre Vorfreude auf das an den letzten vier Turniertagen bereits ausverkaufte Heimspiel: "In manchen Ländern werden die Hallen bei einer WM ja nicht voll. Deswegen wird diese WM alleine von der Atmosphäre etwas ganz Tolles - für uns Spieler, aber sicher auch für die Zuschauer", sagte die Weltcup-Fünfte dem SID.</p>
  <div class="clearfloat">&nbsp;</div>
</div><div class="article article_type-detail clearfix">
  <a href="/SERVICE/Copyright-SID-artikel7582126.php">&copy; Copyright SID Sport-Informations-Dienst GmbH &amp; Co. KG</a>
  <div class="clearfloat">&nbsp;</div>
</div>
<div class="noprint section section_2col">

		<a data-ct="LAYER/ONLINEABO/L10" href="https://www.freiepresse.de/SERVICE/FORMULARE/ABONNIEREN/ONLINEABO-4MON/?lp=0&k=Digitalabo_SV4MONNO_3885"><img src="/IMG/PAYWALL/sg_info_4mon.jpg" width="100%"/></a>
</div>
<script type="text/javascript" src="/global/js/social_buttons_security.js"></script>
		<script type="text/javascript">
		function Lesezeichen()
		{
  			if(window.opera && window.print)
    		{
    			var elem = document.createElement('a');
    			elem.setAttribute('href',URL);
    			elem.setAttribute('title',Text);
    			elem.setAttribute('rel','sidebar');
    			elem.click();
    		}
  			else if(document.all)
    		{
    			window.external.AddFavorite(URL,Text);
    		}
			else
			{
				window.alert("Dr&uuml;cken Sie Strg+D um die Seite zu den Lesezeichen hinzuzuf&uuml;gen");
			}
		}
/*
		function openWindow()
		{
			count_empfehlung(9895075);
   			win = window.open("/article_versenden_afa.php?url=http://www.freiepresse.de/SPORT/Riesen-Tischtennisschlaeger-als-WM-Einstimmung-auf-Duesseldorfs-Koe-artikel9895075.php", "Seite weiterempfehlen", "width=400,height=450,top=300,left=300,scrollbars=no");
  		  	win.focus();
		}
*/
		</script>

		

	<!--	<div class="noprint section section_2col">
        	<h6 class="section-topic">Diesen Artikel ...</h6>
			<div class="section-content section-inner_spacing">-->
		<div class="article-options">
				<div id="socialButtons"><div id="all_social_buttons"><div id="div_twitter"><span id="twitter"><a id="twitter_link" class="icon icon-twitter" title="Twittern" onclick="twitterShortUrl(9895075);count_empfehlung(9895075);"></a></span></div><div id="div_fbTeilen"><span id="fb_teilen"><a name="fb_share" id="fb_teilen_link" class="icon icon-facebook" href="http://www.facebook.com/sharer.php?u=http://www.freiepresse.de/SPORT/Riesen-Tischtennisschlaeger-als-WM-Einstimmung-auf-Duesseldorfs-Koe-artikel9895075.php&t=Riesen-TischtennisschlÃ¤ger als WM-Einstimmung auf DÃ¼sseldorfs KÃ¶" title="Facebook Teilen" rel="nofollow" target="_blank" onclick="count_empfehlung(9895075);"></a></span></div><div id="div_whatsapp"><span id="whatsapp_share" style="display:none; margin-left:10px;"><a id="whatsapp_link" href="whatsapp://send?text=Riesen-Tischtennisschl%C3%A4ger%20als%20WM-Einstimmung%20auf%20D%C3%BCsseldorfs%20K%C3%B6%20http%3A%2F%2Fcvd.de%2FEnDNA%3Fy" class="icon icon-whatsapp"></a></span></div></div></div>
				<div id="artikelTools">
					<!--<a class="icon icon-star" href="#" title="Artikel merken"></a>-->
											<a style="height:15px;" class="icon icon-disc " onclick="open_archivbox(0,9895075);" title="Artikel archivieren"></a>
	<!--
						<a class="icon icon-disc artikelarchivierung" title="Artikel archivieren" 
							onclick="artikel_archivieren(0,9895075)"></a>
	-->
						<a style="height:15px;" class="icon icon-comments" onclick="fp_write_comment('CMS9895075');" title="Artikel kommentieren"><span>0</span></a>
						<!-- <a style="height:15px;" class="icon icon-write" href="javascript:Lesezeichen('http://www.freiepresse.de/SPORT/Riesen-Tischtennisschlaeger-als-WM-Einstimmung-auf-Duesseldorfs-Koe-artikel9895075.php','Riesen-TischtennisschlÃ¤ger als WM-Einstimmung auf DÃ¼sseldorfs KÃ¶')" title="Lesezeichen hinzuf&uuml;gen"></a> -->
						<a style="height:15px;" class="icon icon-contact emailempfehlung" href="/article_versenden_afa.php" title="Artikel empfehlen" onclick="zeige_empfehlung(9895075); count_empfehlung(9895075);"></a>
                    <a style="height:15px; margin-right:0;" class="icon icon-printer printArtikel" href="javascript:window.print();" title="Artikel drucken"></a>
					<input type="hidden" id="h_uid" name="h_uid" value="0"/>
					<input type="hidden" id="h_aid" name="h_aid" value="9895075"/>
                </div>

     <!--           <div class="clearfloat">&nbsp;</div>
            </div>
        </div>
		<div id="archivieren-box"></div>
		<div id="empfehlen-box"></div> -->
    </div>

 				<div id="POS2" class="OAS_AD"> </div> 
		<div id="archivieren-box" class="abt"></div>
        <div id="empfehlen-box"></div>	
<div id="MLT" class="noprint section section_2col">
							<h6 class="section-topic">Lesen Sie auch:</h6>
							<div class="section-content">
								<dl class="clearfix iconlist"><div class="fp_box" data-template="detailpage" data-box="box1"><div class="fp_link" data-item="CMS9568794">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>06.07.2016</li><li class="sitename">freiepresse.de</li><li class="rname">Sport-Mix</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 75.333333333333%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/43/22/5464322_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/43/22/5464322_W116.jpg"><img class="img" id="img5464322" height="113" width="150" src="http://pics.freiepresse.de/DYNIMG/43/22/5464322_W150.jpg"></noscript></div><div class="imgcopy">KAZUHIRO NOGI (SID-IMAGES)</div></div><div class="h2 twocol">Tischtennis-WM 2017 in Düsseldorf mit Sieben-Millionen-Etat<span class="article-comments">&nbsp;</span></div><p class="teaser">Für die Einzel-WM 2017 in Düsseldorf (29. Mai bis 5. Juni) kalkuliert der Deutsche Tischtennis-Bund (DTTB) mit einem Etat von rund sieben Millionen Euro. ...<a class="more_to" href="/SPORT/Tischtennis-WM-2017-in-Duesseldorf-mit-Sieben-Millionen-Etat-artikel9568794.php" data-ct="ARTIKEL/MLT" title="Tischtennis-WM 2017 in Düsseldorf mit Sieben-Millionen-Etat" target="_top"> weiterlesen</a></p></div>
</div></div><div class="fp_box" data-template="detailpage" data-box="box2"><div class="fp_link" data-item="CMS9892794">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>28.04.2017</li><li class="sitename">freiepresse.de</li><li class="rname">Sport-Mix</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 75.333333333333%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/53/92/5845392_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/53/92/5845392_W116.jpg"><img class="img" id="img5845392" height="113" width="150" src="http://pics.freiepresse.de/DYNIMG/53/92/5845392_W150.jpg"></noscript></div><div class="imgcopy">JUAN MABROMATA (SID)</div></div><div class="h2 twocol">Tischtennis-WM in Düsseldorf: 613 Teilnehmer aus 108 Ländern<span class="article-comments">&nbsp;</span></div><p class="teaser">Bei der Tischtennis-WM in Düsseldorf (29. Mai bis 5. Juni) gehen 613 Spieler aus 108 Ländern an den Start. Dies gab der Weltverband ITTF am Freitag bekannt. ...<a class="more_to" href="/SPORT/Tischtennis-WM-in-Duesseldorf-613-Teilnehmer-aus-108-Laendern-artikel9892794.php" data-ct="ARTIKEL/MLT" title="Tischtennis-WM in Düsseldorf: 613 Teilnehmer aus 108 Ländern" target="_top"> weiterlesen</a></p></div>
</div></div><div class="fp_box" data-template="detailpage" data-box="box3"><div class="fp_link" data-item="CMS9839222">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>19.02.2017</li><li class="sitename">freiepresse.de</li><li class="rname">Sport-Mix</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 66.666666666667%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/08/48/5760848_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/08/48/5760848_W116.jpg"><img class="img" id="img5760848" height="100" width="150" src="http://pics.freiepresse.de/DYNIMG/08/48/5760848_W150.jpg"></noscript></div><div class="imgcopy">SAJJAD HUSSAIN (SID)</div></div><div class="h2 twocol">Ovtcharov gewinnt in Neu Delhi fünften Titel auf der World Tour<span class="article-comments">&nbsp;</span></div><p class="teaser">Der zweimalige Tischtennis-Europameister Dimitrij Ovtcharov (Hameln/Orenburg) hat bei den India Open in Neu Delhi seinen fünften Titel auf der World Tour ...<a class="more_to" href="/SPORT/Ovtcharov-gewinnt-in-Neu-Delhi-fuenften-Titel-auf-der-World-Tour-artikel9839222.php" data-ct="ARTIKEL/MLT" title="Ovtcharov gewinnt in Neu Delhi fünften Titel auf der World Tour" target="_top"> weiterlesen</a></p></div>
</div></div><div class="fp_box" data-template="detailpage" data-box="box4"><div class="fp_link" data-item="CMS9832689">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>10.02.2017</li><li class="sitename">freiepresse.de</li><li class="rname">Sport-Mix</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 70.666666666667%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/02/52/5750252_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/02/52/5750252_W116.jpg"><img class="img" id="img5750252" height="106" width="150" src="http://pics.freiepresse.de/DYNIMG/02/52/5750252_W150.jpg"></noscript></div><div class="imgcopy">ATTILA KISBENEDEK (SID)</div></div><div class="h2 twocol">Tischtennis: Düsseldorf und Saarbrücken im Champions-League-Halbfinale<span class="article-comments">&nbsp;</span></div><p class="teaser">Tischtennis-Rekordmeister Borussia Düsseldorf hat trotz einer Verletzung seines Ausnahmespielers Timo Boll das Halbfinale der Champions League erreicht. ...<a class="more_to" href="/SPORT/Tischtennis-Duesseldorf-und-Saarbruecken-im-Champions-League-Halbfinale-artikel9832689.php" data-ct="ARTIKEL/MLT" title="Tischtennis: Düsseldorf und Saarbrücken im Champions-League-Halbfinale" target="_top"> weiterlesen</a></p></div>
</div></div></dl><div class="clearfloat">&nbsp;</div></div></div> 

<script type="text/javascript" src="/global/js/kommentar.js"></script>
<div class="section section_2col" style="display:none" id="write_comment">
    <h6 class="section-topic">Kommentar schreiben</h6>
    <div class="section-content" id="comment-box"></div>
</div>
            <div class="section section_2col" id="kommentare">
                <h6 class="section-topic">Kommentare</h6>
                <div class="section-content">
                    <div class="comments-list" id="comments-list">
                        <div class="comments-list_header clearfix">
            <div class="comments-count left">
                <span class="icon icon-comments">0</span>
            </div>
            <div class="comments-write right">
                <form name="write_kommentar" method="post" id="write_kommentar" action="?#kommentare">
                    <input type="hidden" name="kommentar_action" value="write_kommentar"/>
                    <a class="icon icon-comment_write " onclick="fp_write_comment('CMS9895075');">Kommentieren</a>
                    (f&uuml;r Digital- und Printabonnenten)
                </form>
            </div>
        </div>
                    </div>
                </div>
            </div>
            		<br/>
		<div class="section section_2col section-rgt section-rgt_banner section-rgt-none">
			<span class="section-info">&nbsp;</span>
			<div class="section-content">
				<div class="rgt-content">
					<div id="BAD" class="OAS_AD"> </div>
					<script type="text/javascript">OAS_AD('BAD');</script>
				</div>
				<div class="clearfloat">&nbsp;</div>
			</div>
		</div>

		<div class="section section_2col section-rgt section-rgt_banner section-rgt-none">
			<span class="section-info">&nbsp;</span>
			<div class="section-content">
				<div class="rgt-content">
					<div id='MSO_BA1' class="OAS_AD" style="display: inline;"> </div>

					<div id='MSO_BA2' class="OAS_AD" style="display: inline; float: right;"> </div>
				</div>
				<div class="clearfloat">&nbsp;</div>
			</div>
		</div>
		<div id="NATM" class="OAS_AD"> </div>
		<div id="POS3" class="OAS_AD"> </div>

		<div class="noprint hr">&nbsp;</div>
			<ul class="breadcrumb breadcrumb2 clearfix">
				<li class="li1 "><a data-ct="BREADCRUMB" href="/" title="Home" name="breadcrumb" ><span>Home</span></a></li><li class="li2 "><a data-ct="BREADCRUMB" href="/SPORT/" title="Sport" ><span>Sport</span></a></li>				<li class="right is-last"><a class="icon icon-arrow-top" href="#basewrapper">nach oben</a></li>
			</ul>
		<div class="clearfloat">&nbsp;</div>
	</div>
<div id="aside">
    <div class="mobile_rb_hidden"></div><div class="mobile_rb_hidden"><div class="section section_1col">
    <h6 class="section-topic">Sport-Newsticker</h6>
	<span class="section-info">&nbsp;</span>
    <div class="section-content">
	<table class="clean zebra">
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/MEHR-SPORT/thema-ringen/Deutsche-Ringer-zum-EM-Auftakt-ohne-Medaille-artikel9895081.php""><img src="/DYNIMG/04/82/5850482_M80x60.jpg" /></a>
		</td><td>
			<span class="date">15:54 Uhr</span> | Ringen<br/>
			<a class="" href="/SPORT/MEHR-SPORT/thema-ringen/Deutsche-Ringer-zum-EM-Auftakt-ohne-Medaille-artikel9895081.php"">Deutsche Ringer zum EM-Auftakt ohne Medaille</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/MEHR-SPORT/Staatsanwaltschaft-Kein-Ermittlungsverfahren-gegen-beschuldigten-Fecht-Trainer-artikel9895079.php""><img src="/DYNIMG/04/67/5850467_M80x60.jpg" /></a>
		</td><td>
			<span class="date">15:53 Uhr</span> | Fechten<br/>
			<a class="" href="/SPORT/MEHR-SPORT/Staatsanwaltschaft-Kein-Ermittlungsverfahren-gegen-beschuldigten-Fecht-Trainer-artikel9895079.php"">Staatsanwaltschaft: Kein Ermittlungsverfahren gegen beschuldigten Fecht-Trainer</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/BALLSPORT/thema-tennis/ATP-Turnier-in-Muenchen-Mischa-Zverev-gewinnt-deutsches-Duell-gegen-Brown-artikel9895005.php""><img src="/DYNIMG/04/41/5850441_M80x60.jpg" /></a>
		</td><td>
			<span class="date">15:42 Uhr</span> | Tennis<br/>
			<a class="" href="/SPORT/BALLSPORT/thema-tennis/ATP-Turnier-in-Muenchen-Mischa-Zverev-gewinnt-deutsches-Duell-gegen-Brown-artikel9895005.php"">ATP-Turnier in M&uuml;nchen: Mischa Zverev gewinnt deutsches Duell gegen Brown</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/BALLSPORT/Riesen-Tischtennisschlaeger-als-WM-Einstimmung-auf-Duesseldorfs-Koe-artikel9895075.php""><img src="/DYNIMG/04/40/5850440_M80x60.jpg" /></a>
		</td><td>
			<span class="date">15:40 Uhr</span> | Tischtennis<br/>
			<a class="" href="/SPORT/BALLSPORT/Riesen-Tischtennisschlaeger-als-WM-Einstimmung-auf-Duesseldorfs-Koe-artikel9895075.php"">Riesen-Tischtennisschl&auml;ger als WM-Einstimmung auf D&uuml;sseldorfs K&ouml;</a>
		</td></tr>
		</table>
		<a class="icon icon-arrow" href="/SPORT/thema-sport-ticker/">alle Sportmeldungen</a>	</div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="CAD" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('CAD');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="mobile_rb_hidden"></div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
<div class="mobile_rb_bottom">


<div class="section section_1col">
	<h6 class="section-topic">am meisten ...</h6>
	<div class="section-content">
		<!-- Start: Content (Tabs and Panels) -->
		<div class="jq-tabs tab-wrapper" id="tabs-mitreden">
			<ul class="tab-control">
								<li><a href="#am-meisten-gelesen"><span>Gelesen</span></a></li>
				<li><a href="#am-meisten-diskutiert"><span>Diskutiert</span></a></li>
									<li><a href="#am-meisten-empfohlen"><span>Empfohlen</span></a></li>
							</ul>

			<div class="tab-panes">	
				<div id="am-meisten-gelesen" class="tab-pane">
					<div class="fp_box" data-template="detailpage" data-box="box5" >
						<ul class="linklist listtype-comment_bubble">
<li class="fp_link" data-item="CMS9894882"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/STOLLBERG/Sechs-Verletzte-nach-Massenschlaegerei-in-Thalheim-artikel9894882.php">Sechs Verletzte nach Massenschlägerei in Thalheim<span class="number_of_readers">15391</span></a></li><li class="fp_link" data-item="CMS9894524"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Kuenftig-kein-Bargeld-mehr-im-Bus-artikel9894524.php">Künftig kein Bargeld mehr im Bus?<span class="number_of_readers">8057</span></a></li><li class="fp_link" data-item="CMS9894835"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/PANORAMA/Mit-Auto-in-Menschenmenge-85-Jaehriger-bittet-um-Verzeihung-artikel9894835.php">Mit Auto in Menschenmenge: 85-Jähriger bittet um Verzeihung<span class="number_of_readers">5184</span></a></li><li class="fp_link" data-item="CMS9894288"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ZWICKAU/ZWICKAU/Zwickau-Stereoact-begeistern-die-Massen-artikel9894288.php">Zwickau: Stereoact begeistern die Massen<span class="number_of_readers">4704</span></a></li><li class="fp_link" data-item="CMS9894608"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/AUE/Niedriglohnsektor-Erzgebirge-Arbeitskampf-um-Tarifbindung-artikel9894608.php">Niedriglohnsektor Erzgebirge: Arbeitskampf um Tarifbindung<span class="number_of_readers">4308</span></a></li><li class="fp_link" data-item="CMS9894311"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ZWICKAU/WERDAU/Werdau-IFA-Oldtimertreffen-zieht-16-000-Besucher-in-seinen-Bann-artikel9894311.php">Werdau: IFA-Oldtimertreffen zieht 16.000 Besucher in seinen Bann<span class="number_of_readers">4276</span></a></li><li class="fp_link" data-item="CMS9894310"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ZWICKAU/ZWICKAU/Zschocken-Fuenf-Verletzte-nach-Frontalzusammenstoss-artikel9894310.php">Zschocken: Fünf Verletzte nach Frontalzusammenstoß<span class="number_of_readers">3986</span></a></li><li class="fp_link" data-item="CMS9894272"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/PANORAMA/18-Millionen-Tonnen-Lebensmittel-landen-hierzulande-im-Muell-artikel9894272.php">18 Millionen Tonnen Lebensmittel landen hierzulande im Müll<span class="number_of_readers">3750</span></a></li><li class="fp_link" data-item="CMS9894535"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ZWICKAU/WERDAU/Dieselduft-und-Partystimmung-artikel9894535.php">Dieselduft und Partystimmung<span class="number_of_readers">2826</span></a></li><li class="fp_link" data-item="CMS9894194"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Marderschaden-mal-anders-Rottweiler-zerlegen-Auto-artikel9894194.php">Marderschaden mal anders: Rottweiler zerlegen Auto<span class="number_of_readers">2337</span></a></li>						</ul>
					</div>
				</div>
				<div id="am-meisten-diskutiert" class="tab-pane">
					<ul class="linklist listtype-comment_bubble">
<li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/De-Maizire-stoesst-mit-Vorschlaegen-zur-Leitkultur-auf-Kritik-artikel9893880.php">De Maizière stößt mit Vorschlägen zur Leitkultur auf Kritik</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/De-Maizire-stoesst-mit-Vorschlaegen-zur-Leitkultur-auf-Kritik-artikel9893880.php" class="icon icon-comments_right">11</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/WELT/Nordkorea-provoziert-mit-Raketentest-artikel9892519.php">Nordkorea provoziert mit Raketentest</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/WELT/Nordkorea-provoziert-mit-Raketentest-artikel9892519.php" class="icon icon-comments_right">10</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Prozess-um-gefesselten-Fluechtling-Staatsanwalt-bedroht-artikel9891140.php">Prozess um gefesselten Flüchtling: Staatsanwalt bedroht</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/SACHSEN/Prozess-um-gefesselten-Fluechtling-Staatsanwalt-bedroht-artikel9891140.php" class="icon icon-comments_right">8</a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Kuenftig-kein-Bargeld-mehr-im-Bus-artikel9894524.php">Künftig kein Bargeld mehr im Bus?</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/CHEMNITZ/Kuenftig-kein-Bargeld-mehr-im-Bus-artikel9894524.php" class="icon icon-comments_right">7</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/WELT/Merkel-stellt-sich-nach-Eklat-in-Israel-hinter-Gabriel-artikel9890271.php">Merkel stellt sich nach Eklat in Israel hinter Gabriel</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/WELT/Merkel-stellt-sich-nach-Eklat-in-Israel-hinter-Gabriel-artikel9890271.php" class="icon icon-comments_right">6</a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Drei-Einbrueche-ein-mutmasslicher-Taeter-gestellt-artikel9891482.php">Drei Einbrüche - ein mutmaßlicher Täter gestellt</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/CHEMNITZ/Drei-Einbrueche-ein-mutmasslicher-Taeter-gestellt-artikel9891482.php" class="icon icon-comments_right">6</a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Das-letzte-Braustolz-Bier-aus-Kappel-artikel9891355.php">Das letzte Braustolz-Bier aus Kappel</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/CHEMNITZ/Das-letzte-Braustolz-Bier-aus-Kappel-artikel9891355.php" class="icon icon-comments_right">6</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Grosse-Zustimmung-fuer-FDP-Chef-Lindner-auf-Bundesparteitag-artikel9892518.php">Große Zustimmung für FDP-Chef Lindner auf Bundesparteitag</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Grosse-Zustimmung-fuer-FDP-Chef-Lindner-auf-Bundesparteitag-artikel9892518.php" class="icon icon-comments_right">6</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/WELT/Orban-will-Auflagen-der-EU-Kommission-erfuellen-artikel9893783.php">Orban will Auflagen der EU-Kommission erfüllen</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/WELT/Orban-will-Auflagen-der-EU-Kommission-erfuellen-artikel9893783.php" class="icon icon-comments_right">6</a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Schlosschemnitz-Am-Wohnprojekt-Scheibe-zerschlagen-artikel9890302.php">Schlosschemnitz - Am Wohnprojekt Scheibe zerschlagen</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/CHEMNITZ/Schlosschemnitz-Am-Wohnprojekt-Scheibe-zerschlagen-artikel9890302.php" class="icon icon-comments_right">5</a></li>					</ul>
					<div class="clearfloat">&nbsp;</div>
				</div>
				<div id="am-meisten-empfohlen" class="tab-pane">
					<ul class="linklist listtype-comment_bubble">
<li><a class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/AUE/Rassismus-im-Bus-Jetzt-reden-Fahrgaeste-artikel9890307.php">Rassismus im Bus: Jetzt reden Fahrgäste<span class="number_of_readers">158</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Nach-Bombendrohung-20-Bankobjekte-im-Stadtzentrum-durchsucht-artikel9891877.php">Nach Bombendrohung: 20 Bankobjekte im Stadtzentrum durchsucht<span class="number_of_readers">64</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/MARIENBERG/Mysterioeses-Donnern-gibt-Raetsel-auf-artikel9892344.php">Mysteriöses Donnern gibt Rätsel auf<span class="number_of_readers">46</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Lutz-Fleischwaren-pleite-auch-Standort-Chemnitz-betroffen-artikel9891114.php">Lutz Fleischwaren pleite - auch Standort Chemnitz betroffen<span class="number_of_readers">41</span></a></li><li><a class="icon icon-arrow" href="/RATGEBER/Verkehrsmeldungen-artikel1180647.php">Verkehrsmeldungen<span class="number_of_readers">40</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/VOGTLAND/AUERBACH/Falkensteins-Grusel-Hotel-wird-im-Internet-angeboten-artikel9892025.php">Falkensteins "Grusel-Hotel" wird im Internet angeboten<span class="number_of_readers">31</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/STOLLBERG/Sechs-Verletzte-nach-Massenschlaegerei-in-Thalheim-artikel9894882.php">Sechs Verletzte nach Massenschlägerei in Thalheim<span class="number_of_readers">29</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Drohschreiben-bei-Marktkauf-kein-verdaechtiger-Fund-artikel9893652.php">Drohschreiben bei "Marktkauf" - kein verdächtiger Fund<span class="number_of_readers">28</span></a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Leichtes-Erdbeben-zwischen-Leipzig-und-Halle-artikel9893641.php">Leichtes Erdbeben zwischen Leipzig und Halle<span class="number_of_readers">20</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Das-letzte-Braustolz-Bier-aus-Kappel-artikel9891355.php">Das letzte Braustolz-Bier aus Kappel<span class="number_of_readers">18</span></a></li>					</ul>
					<div class="clearfloat">&nbsp;</div>
				</div>

			</div>
		</div>

		<!-- End: Content (Tabs and Panels) -->
		<div class="clearfloat">&nbsp;</div>
	</div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB8" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB8');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
						                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="MSO_MR" class="OAS_AD"> </div>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB1" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB1');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB2" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB2');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB3" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB3');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB4" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB4');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB5" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB5');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                                                <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU12" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU12');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU34" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU34');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU56" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU56');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU78" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU78');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="mobile_rb_hidden"></div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="MSO_HPA" class="OAS_AD"> </div>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>

</div>
 
        </div>
            <div id="footer">

<!--
<div class="clearfix fp-footer-links">
-->
<div class="fp-footer">
<ul class="linklist">
<!--  3-6 Spalten bis TabletBreak  -->
	<div class="container padding-xl tB_hide">
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Service</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte1 -->
					<li><a data-ct="FOOTER/ABONNEMENT" href="/ABONNEMENT/" title="Abonnement">Abonnement</a></li>
					<li><a data-ct="FOOTER/NEWSLETTER" href="https://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter abonnieren">Newsletter abonnieren</a></li>
					<li><a data-ct="FOOTER/MEDIADATEN" href="/VERLAG/MEDIADATEN/" title="Werben/Mediadaten">Werben/Mediadaten</a></li>
					<li><a data-ct="FOOTER/ARCHIV" href="/artikel_archiv.php" title="Artikel-Archiv">Artikel-Archiv</a></li>
                    <li><a data-ct="FOOTER/REDAKTEURE" href="/REDAKTEURE/uebersicht.php" title="Autoren">Autoren</a></li>
										<ul class="menu-social">
                    	<li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook" data-ct="HEAD/Facebook"><span>Facebook</span></a></li>
                    	<li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter" data-ct="HEAD/Twitter"><span>Twitter</span></a></li>
                    	<li><a class="icon icon-youtube" href="https://www.youtube.com/user/FreiePresseChemnitz" target="_blank" title="YouTube" data-ct="HEAD/YOUTUBE"><span>YouTube</span></a></li>
                    	<li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed" data-ct="HEAD/RSS"><span>Feed</span></a></li>
                	</ul>
									</div>
    			<div class="webBreak col c50">
					<!-- Spalte2 -->
					<li><a data-ct="FOOTER/ANZEIGE-AUFGEBEN" href="/ANZEIGENMARKT/ANZEIGE-AUFGEBEN/" title="Kleinanzeige inserieren">Kleinanzeige inserieren</a></li>
					<li><a href="https://meinjob.freiepresse.de/" target="_top" title="meinJob">meinJob</a></li>
					<li><a href="http://immobilien.freiepresse.de/" target="_top" title="meineImmobilie">meineImmobilie</a></li>
					<li><a href="https://gedenken.freiepresse.de/" target="_top" title="meinGedenken">meinGedenken</a></li>
					<li><a href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" target="_top" title="meinShop">meinShop</a></li>
					<li><a href="https://meinticket.freiepresse.de/" target="_top" title="meinTicket">meinTicket</a></li>
				</div>
			</div>
		</div>
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Partnerportale</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte3 -->
					<li><a href="http://www.cvd-mediengruppe.de/" target="_top" rel="nofollow" title="CVD Mediengruppe">CVD Mediengruppe</a></li>
					<li><a href="http://www.blick.de/" target="_top" title="Blick Sachsen">Blick Sachsen</a></li>
					<li><a href="http://www.chemnitzer-verlag.de/" target="_top" rel="nofollow" title="Chemnitzer Verlag">Chemnitzer Verlag</a></li>
					<li><a href="http://www.cm-dienste.de/" target="_top" rel="nofollow" title="CMD - Centrale Mediendienste">CMD - Centrale Mediendienste</a></li>
				</div>
    			<div class="webBreak col c50">
					<!-- Spalte4 -->
					<li><a href="http://www.erzgebirge.de" target="_top" title="erzgebirge.de">erzgebirge.de</a></li>
					<li><a href="http://www.vogtland.de" target="_top" title="vogtland.de">vogtland.de</a></li>
					<li><a href="http://www.wochenspiegel-sachsen.de" target="_top" title="Wochenspiegel Sachsen">Wochenspiegel Sachsen</a></li>
					<li><a href="http://www.lokalanzeiger-erzgebirge.de" target="_top" title="Lokalanzeiger">Lokalanzeiger</a></li>
					<li><a href="http://wvd-dialog-marketing.de" target="_top" rel="nofollow" title="WVD Dialog Marketing">WVD Dialog Marketing</a></li>
				</div>
			</div>
		</div>
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Verlag</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte5 -->
					<li><a data-ct="FOOTER/DRUCKZENTRUM" href="http://www.freiepresse.de/druckzentrum/" title="Druckzentrum">Druckzentrum</a></li>
					<li><a data-ct="FOOTER/JOB-KARRIERE" href="http://www.freiepresse.de/SERVICE/JOBS-UND-KARRIERE/" title="Jobs &amp; Karriere">Jobs &amp; Karriere</a></li>
					<li><a data-ct="FOOTER/ZIMU" href="http://www.freiepresse.de/SERVICE/MEDIENHAUS/JUGENDPROJEKTE/ZEITUNG-IM-UNTERRICHT/" title="ZimU - Zeitung im Unterricht">ZimU</a></li>
					<li><a data-ct="FOOTER/KONTAKT" href="/SERVICE/FORMULARE/kontakt.php" title="Kontakt">Kontakt</a></li>
				</div>
    			<div class="webBreak col c50">
					<!-- Spalte6 -->
					<li><a data-ct="FOOTER/IMPRESSUM" href="http://www.freiepresse.de/SERVICE/Impressum-artikel7572080.php" title="Impressum">Impressum</a></li>
					<li><a data-ct="FOOTER/DATENSCHUTZ" href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php"  title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
					<li><a data-ct="FOOTER/HAFTUNGSAUSSCHLUSS" href="http://www.freiepresse.de/SERVICE/Haftungsausschluss-artikel7582118.php" title="Haftungsausschluss">Haftungsausschluss</a></li>
				</div>
			</div>
		</div>
	</div>


<!--  1-2 Spalten ab TabletBreak  -->
	<div class="container padding-xl tB_show">
    	<div class="phoneBreak col c50 tB_show padding-xl">
			<div class="container">
        		<h2>Service</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte1 -->
			<li><a data-ct="FOOTER/ABONNEMENT" href="/ABONNEMENT/" title="Abonnement">Abonnement</a></li>
			<li><a data-ct="FOOTER/NEWSLETTER" href="https://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter abonnieren">Newsletter abonnieren</a></li>
			<li><a data-ct="FOOTER/MEDIADATEN" href="/VERLAG/MEDIADATEN/" title="Werben/Mediadaten">Werben/Mediadaten</a></li>
			<li><a data-ct="FOOTER/ARCHIV" href="/artikel_archiv.php" title="Artikel-Archiv">Artikel-Archiv</a></li>
			<li><a data-ct="FOOTER/REDAKTEURE" href="/REDAKTEURE/uebersicht.php" title="Autoren">Autoren</a></li>
			<!-- Spalte2 -->
			<li><a data-ct="FOOTER/ANZEIGE-AUFGEBEN" href="/ANZEIGENMARKT/ANZEIGE-AUFGEBEN/" title="Kleinanzeige inserieren">Kleinanzeige inserieren</a></li>
			<li><a href="https://meinjob.freiepresse.de/" target="_top" rel="nofollow" title="meinJob">meinJob</a></li>
            <li><a href="http://immobilien.freiepresse.de/" target="_top" rel="nofollow" title="meineImmobilie">meineImmobilie</a></li>
            <li><a href="https://gedenken.freiepresse.de/" target="_top" rel="nofollow" title="meinGedenken">meinGedenken</a></li>
            <li><a href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" target="_top" rel="nofollow" title="meinShop">meinShop</a></li>
            <li><a href="http://www.eventim.de/tickets.html?affiliate=cfp" target="_top" rel="nofollow" title="meinTicket">meinTicket</a></li>
			<ul class="menu-social small">
                <li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook" data-ct="HEAD/Facebook"><span>Facebook</span></a></li>
                <li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter" data-ct="HEAD/Twitter"><span>Twitter</span></a></li>
                <li><a class="icon icon-youtube" href="https://www.youtube.com/user/FreiePresseChemnitz" target="_blank" title="YouTube" data-ct="HEAD/YOUTUBE"><span>YouTube</span></a></li>
                <li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed" data-ct="HEAD/RSS"><span>Feed</span></a></li>
            </ul>
			<div class="container">
				<br/>
        		<h2>Partnerportale</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte3 -->
			<li><a href="http://www.cvd-mediengruppe.de/" target="_top" rel="nofollow" title="CVD Mediengruppe">CVD Mediengruppe</a></li>
			<li><a href="http://www.blick.de/" target="_top" title="Blick Sachsen">Blick Sachsen</a></li>
			<li><a href="http://www.chemnitzer-verlag.de/" target="_top" rel="nofollow" title="Chemnitzer Verlag">Chemnitzer Verlag</a></li>
			<li><a href="http://www.cm-dienste.de/" target="_top" rel="nofollow" title="CMD - Centrale Mediendienste">CMD - Centrale Mediendienste</a></li>
			<li><a href="http://wvd-dialog-marketing.de" target="_top" rel="nofollow" title="WVD Dialog Marketing">WVD Dialog Marketing</a></li>
			<!-- Spalte4 -->
			<li><a href="http://www.erzgebirge.de" target="_top" title="erzgebirge.de">erzgebirge.de</a></li>
			<li><a href="http://www.vogtland.de" target="_top" title="vogtland.de">vogtland.de</a></li>
			<li><a href="http://www.wochenspiegel-sachsen.de" target="_top" title="Wochenspiegel Sachsen">Wochenspiegel Sachsen</a></li>
            <li><a href="http://www.lokalanzeiger-erzgebirge.de" target="_top" title="Lokalanzeiger">Lokalanzeiger</a></li>
		</div>
    	<div class="phoneBreak col c50 tB_show padding-xl">
			<div class="container">
				<br class="pB_show" />
        		<h2>Verlag</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte5 -->
			<li><a data-ct="FOOTER/DRUCKZENTRUM" href="http://www.freiepresse.de/druckzentrum/" title="Druckzentrum">Druckzentrum</a></li>
			<li><a data-ct="FOOTER/JOB-KARRIERE" href="http://www.freiepresse.de/SERVICE/JOBS-UND-KARRIERE/" title="Jobs &amp; Karriere">Jobs &amp; Karriere</a></li>
			<li><a data-ct="FOOTER/KONTAKT" href="/SERVICE/FORMULARE/kontakt.php" title="Kontakt">Kontakt</a></li>
			<!-- Spalte6 -->
			<li><a data-ct="FOOTER/IMPRESSUM" href="http://www.freiepresse.de/SERVICE/Impressum-artikel7572080.php" title="Impressum">Impressum</a></li>
			<li><a data-ct="FOOTER/DATENSCHUTZ" href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php"  title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
			<li><a data-ct="FOOTER/HAFTUNGSAUSSCHLUSS" href="http://www.freiepresse.de/SERVICE/Haftungsausschluss-artikel7582118.php" title="Haftungsausschluss">Haftungsausschluss</a></li>
		</div>
	</div>
</ul>
</div>
<!--
<div class="clearfix fp-footer-links-bottom"></div>
-->
<p class="text-lighter fp-footer-copyright">&copy; 2017 Chemnitzer Verlag und Druck  GmbH &amp; Co. KG</p>
<script>
function setCookieNote() {
	var date = new Date();
	date.setMonth(date.getMonth()+12);
	document.cookie = "cookie_note=true;expires="+date.toUTCString()+";path=/";
	$("#cookie_note").remove();
}
</script>
<div id="cookie_note">
	<div class="cookie_info">
	Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php">Mehr Informationen</a>
	</div>
	<div class="cookie_confirm">
		<a class="button" href="javascript:setCookieNote()">Einverstanden</a>
	</div>
</div>
            </div>
        </div>
	<div id="fontloaded">
		<div id="fli">|||||</div>
		<div id="flm">mmmmm</div>
	</div>
	<script language="javascript" type="text/javascript">
		FP_SECURE = true;var device = 0;var extsrv = '';	</script>

    <script language="javascript" src="/RWD/js/rwd.js?20161027" type="text/javascript"></script>


    <script>            
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');    
	            ga('create',  'UA-18136603-1', 'auto');
	        ga('send',    'pageview');       
      ga('set',     'User Type', 'Visitor'); 
      if (typeof(fpo_hasAB) !== 'undefined') {
          ga('set', 'UhA', fpo_hasAB.toString());
      }
	  ga('set', 'anonymizeIp', true);
    </script>


	<script type="text/javascript" src="/RWD/js/werbung/_advertisement.js?2135a6a0171d34e9b9c7a44fcfe211da"></script><script type="text/javascript">
		$(".article-options").appendTo( $(".placeholder") );
		$("#archivieren-box").appendTo( $(".placeholder") );
		$(".article-options").css("display","block");eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 4=6;7 b=6;5 l(){$(z).E(5(){$(\'.t w\').u().D()});7 x=1;9(4!==6&&4>1){7 x=3}$.c({k:"/h.i",j:"g",8:{a:x,d:b}}).e(5(8){9((x!=4&&4!==6)||(x==1&&4===6)){r.q(\'#> l() - n\');o(5(){p.f()},s)}})}5 m(){7 x=0;9(4!==6&&4>0){7 x=2}$.c({k:"/h.i",j:"g",8:{a:x,d:b}}).e(5(8){9(4%2&&4!==6){r.q(\'#> m() - n\');o(5(){p.f()},s)}})}5 A(){B C?v:y}',41,41,'||||fpo_hasABBefore|function|null|var|data|if||fpo_GAClientId|ajax|GAClientId|done|reload|POST|nhia|php|type|url|hasAB|hasNoAB|Reload|setTimeout|location|log|console|500|article|siblings|true|h1||false|document|isABActive|return|fpo_hasAB|hide|ready'.split('|'),0,{}))
if (isABActive()) hasAB(); else hasNoAB();
                $(document).ready(function() {
                    if ($("#ye6fi").parent("div").height() == 0) { 
                        fpo_hasAB = true;
                        hasAB();
                    }           
                });
            var mobileTyp=getScreenMode();if(mobileTyp==0||mobileTyp==1){$("#whatsapp_share").show();}else{$("#whatsapp_share").hide();}</script>
		<script language="javascript" type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<div style="position: absolute; top: 0px; right: 0px;">
			<script type="text/javascript"> 
				if (FP.settings.screenMode >= FP.defines.TABLET) {
					var iam_data = {
						"st":"freipres",
						"cp":"NA_SPORT",
						"mg":"yes",
						"sv":"in"					}
					iom.c(iam_data,1);
				} else { 					// Phone - mobile Zaehlung!!
					var iam_data = {
						"st":"mobfrpre",
						"cp":"MOBIL_NA_SPORT",
						"sv":"mo"					}
					iom.c(iam_data);
				}
			</script>
		</div>

        <!--[if IE 6]>
                <script language="javascript" src="/js/plugins/dd_belated-png.min.js" type="text/javascript"></script>
                <script type="text/javascript">
                        DD_belatedPNG.fix('.fix-png, .section');
                </script>
        <![endif]-->

    
        <script type="text/javascript">
            function reloadIVW() {
                //reloadIVWPixel('NA_SPORT');
                reloadIVWPixel(iam_data.cp);
            }
        </script>

        <script type="text/javascript">
            /*
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-18136603-1']);
            _gaq.push(['_setDomainName', '.freiepresse.de']);
			_gaq.push (['_gat._anonymizeIp']);
			_gaq.push(['_setCustomVar',1,'User Type','Visitor',3]);
			if (typeof(fpo_hasAB) !== 'undefined') {
			 _gaq.push(['_setCustomVar',2,'UhA',fpo_hasAB.toString(),3]);
			}
            _gaq.push(['_trackPageview']);
		
            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            */
        </script>
	        <div id="advertisingRightWrapper" class="adv_right-skyscraper2">
            <div id="advertisingRight">
					<div id="SKY" class="OAS_AD"> </div>
					<script type="text/javascript">OAS_AD('SKY');</script>
			</div>
        </div>
	    <script type="text/javascript">OAS_AD('POP');</script>
							<script type="text/javascript">var oms_sbwp_top = 204;</script>
						<script language="javascript" type="text/javascript" src="/RWD/js/rgt.js?20170403"></script>

		<div id="div-gpt-ad-1363251388018-4">
			<script type="text/javascript">
					if (FP.settings.screenMode < FP.defines.TABLET)
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363251388018-4')});
			</script>
		</div>
    	<div id="oms_gpt_outofpage"> 
			<script type="text/javascript">
				try {
					if (FP.settings.screenMode >= FP.defines.TABLET)
						googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
				} catch(err) {
					fp_jslog('googletag.cmd.push error');
				}
			</script>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 956715273;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/956715273/?value=0&amp;guid=ON&amp;script=0"/>
		</div>
	</noscript>
				</body>
</html>
