

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta name="author"      content="Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />
        <meta name="publisher"   content="Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />
        <meta name="copyright"   content="c2010 Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />

		<meta name="language"      content="de" />
        <meta name="page-topic"    content="Nachrichten, " />
        <meta name="page-type"     content="Presse, Zeitung" />
        <meta name="audience"      content="Alle" />

				<meta name="robots" content="index, follow, noarchive" />
        		<meta http-equiv="X-UA-Compatible" content="IE=10" />
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
        <meta http-equiv="X-UA-Compatible" content="IE=8" />
				<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"/>
        <title>Saison-Aus für Schalker Innenverteidiger Naldo - Freie Presse</title>
	<meta name="description" content="Für Innenverteidiger Naldo vom Fußball-Bundesligisten Schalke 04 ist die Bundesligasaison vorzeitig beendet. Der 34 Jahre alte Brasilianer erlitt im Achtelfinal-Rückspiel der Europa League gegen PAOK ..." />
	<meta name="keywords" content="Innenverteidiger, Brasilianer, Saloniki, Viererkette, Schalke 04, 1899 Hoffenheim, Europa League, Holger Badstuber, Fußball" />
	<link rel="canonical" href="http://www.freiepresse.de/SPORT/Saison-Aus-fuer-Schalker-Innenverteidiger-Naldo-artikel9843311.php" />

        <!-- Shortcut Icons -->

        <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/apple-touch-icon.png" rel="apple-touch-icon" />

        <!-- Google+ Profile -->
        <link href="https://plus.google.com/106144615135951205320" rel="publisher" />



        <!-- StyleSheets -->
		<style type="text/css" id="s1" name="s1" title="ct"></style>
		<!--<link href="/css/reset.min.css" media="all" rel="stylesheet" type="text/css" />-->

        <link rel="stylesheet" href="/RWD/css/rwd.min.css">
        <link href="/RWD/css/print.min.css" media="print" rel="stylesheet" type="text/css" />
        <!--[if lte IE 9]>
            <link rel="stylesheet" href="/RWD/css/ie9.css">
        <![endif]-->
        <!--[if lte IE 8]>
            <link rel="stylesheet" href="/RWD/css/iconfb.css">
            <link rel="stylesheet" href="/RWD/css/ie8.css">
        <![endif]-->
					<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
		
		<meta name="apple-itunes-app" content="app-id=1035578945"/>
		<meta name="google-play-app" content="app-id=de.freiepresse.app">

        <!-- Scripts -->

	<script language="javascript" type="text/javascript">
		(function( window, undefined ) {
	dummyQuery = function( selector, context ) {
		return new dummyQuery.fn.init( selector, context );
	}
	dummyQuery.fn = dummyQuery.prototype = {
		constructor: dummyQuery,
		init: function( selector, context ) {
//console.log(this);
			return this;
		},
		html: function() { return this;},
		ajax: function() { return this;},
		tabs: function() {},
		fp_gallery: function() {},
		bind: function() {},
		fp_clickableHeadlinesImages: function() {},
		trigger: function() {},
		slideUp: function() {},
		fp_tabs: function() {},
		on: function() {},
		superfish: function() {},
		ready: function() {},
		mouseout: function() {},
		mouseover: function() {},
		keydown: function() {}
	}
	dummyQuery.fn.init.prototype = dummyQuery.fn;
	dummyQuery.fn.tabs = function() { return this; };
	dummyQuery.fn.ajax = function() { return this; };
	dummyQuery.fn.fp_clickableHeadlinesImages = function() {};
})( window );
window.$ = dummyQuery;
$.fp_clickableHeadlinesImages = function( container ) {};
function OAS_AD(name) {
	//document.write('<div class="adwrapper" id="oas_' + name + '"></div>');
}
	</script>

        <link href="http://www.freiepresse.de/RSS/rss_regional.php" title="Freie Presse - Regional - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_chemnitz.php" title="Freie Presse - Chemnitz - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_erzgebirge.php" title="Freie Presse - Erzgebirge - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_mittelsachsen.php" title="Freie Presse - Mittelsachsen - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_vogtland.php" title="Freie Presse - Vogtland - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_zwickau.php" title="Freie Presse - Zwickau - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_politik.php" title="Freie Presse - Politik - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_wirtschaft.php" title="Freie Presse - Wirtschaft - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_kultur.php" title="Freie Presse - Kultur - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_sport.php" title="Freie Presse - Sport - RSS" type="application/rss+xml" rel="alternate"/>

		<link rel="image_src" href="/IMG/FP_200px.gif" />
		<meta property="og:image" content="http://www.freiepresse.de/IMG/FP_200px.jpg" />
<meta property="og:title" content="Saison-Aus für Schalker Innenverteidiger Naldo"/>
<meta property="og:type" content="website"/>
<meta property="og:site_name" content="freiepresse.de"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://www.freiepresse.de/SPORT/Saison-Aus-fuer-Schalker-Innenverteidiger-Naldo-artikel9843311.php"/>
<meta property="og:image" content="http://www.freiepresse.de/DYNIMG/64/52/5766452_W600.jpg"/>
<meta property="og:image:width" content="600" />

<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@freie_presse'>
<meta name='twitter:url' content='http://www.freiepresse.de/SPORT/Saison-Aus-fuer-Schalker-Innenverteidiger-Naldo-artikel9843311.php'>
<meta name='twitter:title' content='Saison-Aus für Schalker Innenverteidiger Naldo'>
<meta name='twitter:desription' content='Für Innenverteidiger Naldo vom Fußball-Bundesligisten Schalke 04 ist die Bundesligasaison vorzeitig beendet. Der 34 Jahre alte Brasilianer erlitt im Achtelfinal-Rückspiel der Europa League gegen PAOK ...'>
<meta name='twitter:image' content='http://www.freiepresse.de/DYNIMG/64/52/5766452_W600.jpg'>

	<script type='application/ld+json'>
				{	'@context': 'http://schema.org',
					'@type': 'NewsArticle',
					'headline': 'Saison-Aus für Schalker Innenverteidiger Naldo',
					'datePublished': '2017-02-24T00:00:01Z',
					'url': 'http://www.freiepresse.de/SPORT/Saison-Aus-fuer-Schalker-Innenverteidiger-Naldo-artikel9843311.php',
					'author': {
						'@type': 'Organization',
						'name': 'Chemnitzer Verlag und Druck GmbH & Co. KG',
						'url': 'http://www.freiepresse.de/'
					},
					'puplisher': {
						'@type': 'Organization',
						'name': 'Chemnitzer Verlag und Druck GmbH & Co. KG',
						'url': 'http://www.freiepresse.de/'
					}	,
					'image': {
						'@type': 'ImageObject',
						'url': 'http://www.freiepresse.de/DYNIMG/64/52/5766452_W600.jpg',
						'width': 600
					}			
				}
				</script>

                


    <div style="position:absolute;"><img id="s724i" src="/IMG/werbung/advertisement-banner.gif" alt="Werbung/Ads" width="1" height="1"></div>
            
        <script type="text/javascript"> 
            var fpo_hasAB = true;
        </script>        
        
        
        <script type="text/javascript"> 
             
    
            

        </script>
    
                
    
    

    </head>

<body class="">
     <script language="javascript" type="text/javascript">function fp_jslog(s) {
        }
	</script>
				<script language="javascript" type="text/javascript">
			var fpo_ad_position = new Object();
fpo_ad_position['BAD'] = 1;
fpo_ad_position['BB'] = 1;
fpo_ad_position['BSB'] = 1;
fpo_ad_position['CAD'] = 1;
fpo_ad_position['HB1'] = 1;
fpo_ad_position['HB2'] = 1;
fpo_ad_position['HB3'] = 1;
fpo_ad_position['HB4'] = 1;
fpo_ad_position['HB5'] = 1;
fpo_ad_position['HB6'] = 1;
fpo_ad_position['HB7'] = 1;
fpo_ad_position['IST'] = 1;
fpo_ad_position['MSO_BA1'] = 1;
fpo_ad_position['MSO_BA2'] = 1;
fpo_ad_position['NATM'] = 1;
fpo_ad_position['POP'] = 1;
fpo_ad_position['POS1'] = 1;
fpo_ad_position['POS2'] = 1;
fpo_ad_position['POS3'] = 1;
fpo_ad_position['SKY'] = 1;

var pageurl = 'NA_SPORT';
var omszone = 'sports';
var site = 'oms.freie-presse.de';
		</script>
		<script language="javascript" type="text/javascript" src="/RWD/js/werbung/oms_part1.js?20151214"></script>
		<script language="javascript" type="text/javascript">	
			(function() {
				if (typeof oms_zone != 'undefined' && (fpo_ad_position['NATM'] == 1 || fpo_ad_position['NATR'] == 1) ) {
    				var s = document.createElement('script');
    				s.type = 'text/javascript';
    				s.async = true;
    				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + omszone + '&w=' + site;
    				var sc = document.getElementsByTagName('script')[0];
    				sc.parentNode.insertBefore(s, sc);
				}
			})();
		</script>

<!-- OMS-Zone: sports, IVW-Rubrik: NA_SPORT -->
		<div id="TopWrapper">
						<div id="advertisingTop">
            	<script type="text/javascript"> OAS_AD('BSB'); </script>
				<div id="BSB" class="OAS_AD"> </div>
			</div>
		</div>
		<div id="POS1" class="OAS_AD"></div>

		<div id="basewrapper">
			
			<!-- Header -->

			<div id="tabs">

				<ul id="service-tabs">
					<li><a data-ct="HEAD/TAB/IMMOBILIEN" href="http://immobilien.freiepresse.de/" title="Immobilien" target="_blank">Immobilienmarkt</a></li>
					<li><a data-ct="HEAD/TAB/JOBS" href="https://meinjob.freiepresse.de/" title="Stellen" target="_blank">Stellenmarkt</a></li>
					<li><a data-ct="HEAD/TAB/TRAUER" href="http://gedenken.freiepresse.de" title="Traueranzeigen" target="_blank">Traueranzeigen</a></li>
					<li><a data-ct="HEAD/TAB/ANZEIGEN" href="/ANZEIGENMARKT/" title="Anzeigen" target="_top">Anzeigen aufgeben &amp; finden</a></li>
					<li><a data-ct="HEAD/TAB/SHOP" href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" title="Shop" target="_blank">Shop</a></li>
					<li><a data-ct="HEAD/TAB/TICKETS" href="https://meinticket.freiepresse.de" title="Tickets" target="_blank">Tickets</a></li>

					<li><a data-ct="HEAD/TAB/EPAPER" target="_blank" title="E-Paper-Login" href="/PROFIL/iapps.php" >E-Paper</a></li>


					<li class="hideFromWeb"><a data-ct="HEAD/TAB/ABO-SERVICE" href="/ABONNEMENT/" title="Abo &amp; Service" target="_top">Abo</a></li>	
				</ul>

			</div>


		<div id="headertop"></div>	

			<div class="clearfix" id="header">

				<ul id="serviceMenu" class="menu-service clearfix">
                    						<li id="userMenuLi">
						<a class="first_lvl login" rel="nofollow" href="http://www.freiepresse.de/login.php" target="_top" title="Login" id="loginLink">Login/Registrierung</a>
						<div id="userMenu" class="sub-container">
							<ul class="linklist">
								<li>
									<a class="icon icon-arrow login" rel="nofollow" href="http://www.freiepresse.de/login.php"
									target="_top" title="Login freiepresse.de" id="loginLink">freiepresse.de</a>
								</li>
							<div id="loginBox" style="display:none"></div>
								<li>
									<a class="icon icon-arrow" href="http://www.freiepresse.de/PROFIL/iapps.php"
									target="_top" title="Login ePaper" id="loginEpaperLink">E-Paper</a>
								</li>
								<li>
									<a class="icon icon-arrow" href="https://service.freiepresse.de/adweb/anzeigen.do?opcode=start&sessionreset=true"
									target="_top" title="Login Anzeigename">FP Anzeigenannahme</a>
								</li>
								<li>
									<a class="icon icon-arrow" href="https://www.freiepresse.de/newsletter/anmelden.php"
                                    target="_top" title="Newsletter abonnieren">Newsletter abonnieren</a>
								</li>
							</ul>
						</div>
						</li>

											<li style="border-right:solid 1px #bbbdbf; background-color:#0081e7; background-image: linear-gradient(#0079c2 0,#007dc4 45%,#006bbe 60%,#0071c0 100%);"><a style="color:#fff;" class="first_lvl" data-ct="HEAD/TAB/ABO-SERVICE" href="/ABONNEMENT/" title="Abo &amp; Service" target="_top">Abo</a></li>
                                    </ul>

				<!-- Logo -->
									<div id="logo">
						<a href="/" target="_top" title="Freie Presse - meine Zeitung">Freie Presse - meine Zeitung</a>
					</div>
								



				<div id="cvdLine">Ein Angebot der <a href="http://www.cvd-mediengruppe.de" target="_blank">CVD Mediengruppe</a>.</div>
				 <!-- Datum -->
                <span id="currentDate">
                Freitag, 24.02.2017                </span>







				<!-- Wetter -->
	<form action="/NACHRICHTEN/WETTER/wetter_kopf.php" name="frm_small_weather" id="frm_small_weather"  style="left:10px">
		<div id="wetter_select">
						<a data-ct="HEAD/Wetter" class="weather_small_display weather_icon weather_icon_small weather_icon_small-08d" href="/NACHRICHTEN/WETTER/?function=viertage_wetter&oid=5" target="_top" title="Das Wetter im &Uuml;berblick">5 &#176;C</a>
							<a id="wetter_ortsname" data-ct="HEAD/Wetter" href="/NACHRICHTEN/WETTER/?function=viertage_wetter&oid=5" target="_top" title="Das Wetter im &Uuml;berblick"><p>Chemnitz</p></a>
						</div>
	</form>




			


				<!-- Suchfeld -->
                <div id="searchbar">
                    <form name="frm_searchbar" id="frm_searchbar" action="/suche.php" method="get">
                        <input name="q" id="q" type="text" value="" placeholder="Suche" />
                        <input type="hidden" value="1" name="usersearch"/>
                        <button id="frm_searchbar_submit" name="frm_searchbar_submit" title="Suchen" type="submit">&nbsp;</button>
                    </form>
                </div>
			</div>


			<!-- Navigation -->
			<div id="mobileNav">
				<a href="#openMenu" id="openMobileNav" class="icon icon-menu">Men&uuml;</a>
				<a href="#closeMenu" id="closeMobileNav" class="icon icon-close"></a>
				<div id="MobileNavSocial">
					<ul>
					<li><a class="icon icon-whatsapp" href="http://www.freiepresse.de/WHATSAPP/" target="_blank" title="WhatsApp">&nbsp;</a></li>
                    <li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook"></a></li>
                    <li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter"></a></li>
                                        <li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed"></a></li>
					<li><a class="icon icon-contact" href="http://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter"></a></li>
                </ul>					
				</div>
								<a href="#login" id="MobileNavLogin" class="icon icon-person login" title="Login"></a>
				<a href="#search" id="MobileNavSearch" class="icon icon-search" title="Suche"></a>
			</div>
			<div id="navWrapper">
				<div id="nav">
					
<ul class="sf-js-enabled">


<li><a data-ct="NAV/LOKALES/CHEMNITZ" href="/LOKALES/CHEMNITZ/" title="Chemnitz - Lokales" target="_top"><span class="nav_strong">Chemnitz</span></a></li>

<li><a data-ct="NAV/LOKALES/ERZGEBIRGE" href="/LOKALES/ERZGEBIRGE/" title="Erzgebirge - Lokales" target="_top"><span class="nav_strong">Erzgebirge</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/ERZGEBIRGE/ANNABERG" href="/LOKALES/ERZGEBIRGE/ANNABERG/" title="Erzgebirge - Annaberg" target="_top"><span>Annaberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/AUE" href="/LOKALES/ERZGEBIRGE/AUE/" title="Erzgebirge - Aue" target="_top"><span>Aue</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/MARIENBERG" href="/LOKALES/ERZGEBIRGE/MARIENBERG/" title="Erzgebirge - Marienberg" target="_top"><span>Marienberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/SCHWARZENBERG" href="/LOKALES/ERZGEBIRGE/SCHWARZENBERG/" title="Erzgebirge - Schwarzenberg" target="_top"><span>Schwarzenberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/STOLLBERG" href="/LOKALES/ERZGEBIRGE/STOLLBERG/" title="Erzgebirge - Stollberg" target="_top"><span>Stollberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/ZSCHOPAU" href="/LOKALES/ERZGEBIRGE/ZSCHOPAU/" title="Erzgebirge - Zschopau" target="_top"><span>Zschopau</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/MITTELSACHSEN" href="/LOKALES/MITTELSACHSEN/" title="Mittelsachsen - Lokales" target="_top"><span class="nav_strong">Mittelsachsen</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/MITTELSACHSEN/FLOEHA" href="/LOKALES/MITTELSACHSEN/FLOEHA/" title="Mittelsachsen - Fl&ouml;ha" target="_top"><span>Fl&ouml;ha</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/FREIBERG" href="/LOKALES/MITTELSACHSEN/FREIBERG/" title="Mittelsachsen - Freiberg" target="_top"><span>Freiberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/MITTWEIDA" href="/LOKALES/MITTELSACHSEN/MITTWEIDA/" title="Mittelsachsen - Mittweida" target="_top"><span>Mittweida</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/ROCHLITZ" href="/LOKALES/MITTELSACHSEN/ROCHLITZ/" title="Mittelsachsen - Rochlitz" target="_top"><span>Rochlitz</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/VOGTLAND" href="/LOKALES/VOGTLAND/" title="Vogtland - Lokales" target="_top"><span class="nav_strong">Vogtland</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/VOGTLAND/AUERBACH" href="/LOKALES/VOGTLAND/AUERBACH/" title="Vogtland - Auerbach" target="_top"><span>Auerbach</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/OBERES-VOGTLAND" href="/LOKALES/VOGTLAND/OBERES-VOGTLAND/" title="Vogtland - Obere Vogtland" target="_top"><span>Oberes Vogtland</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/PLAUEN" href="/LOKALES/VOGTLAND/PLAUEN/" title="Vogtland - Plauen" target="_top"><span>Plauen</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/REICHENBACH" href="/LOKALES/VOGTLAND/REICHENBACH/" title="Vogtland - Reichenbach" target="_top"><span>Reichenbach</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/ZWICKAU" href="/LOKALES/ZWICKAU/" title="Zwickau - Lokales" target="_top"><span class="nav_strong">Zwickau</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/ZWICKAU/GLAUCHAU" href="/LOKALES/ZWICKAU/GLAUCHAU/" title="Zwickau - Glauchau" target="_top"><span>Glauchau</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/HOHENSTEIN-ERNSTTHAL" href="/LOKALES/ZWICKAU/HOHENSTEIN-ERNSTTHAL/" title="Zwickau - Hohenstein-Ernstthal" target="_top"><span>Hohenstein-Ernstthal</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/WERDAU" href="/LOKALES/ZWICKAU/WERDAU/" title="Zwickau - Werdau" target="_top"><span>Werdau</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/ZWICKAU" href="/LOKALES/ZWICKAU/ZWICKAU/" title="Zwickau - Zwickau" target="_top"><span>Zwickau</span></a></li>
	</ul>
</li>


<li><a data-ct="NAV/NEWS" class="mainnav" href="#" title="Nachrichten" target="_top"><span>Nachrichten</span></a>
	<ul>
		<li><a data-ct="NAV/NEWS/SACHSEN" href="/SACHSEN/" title="Sachsen" target="_top"><span>Sachsen</span></a></li>
		<li><a data-ct="NAV/NEWS/DEUTSCHLAND" href="/POLITIK/DEUTSCHLAND/" title="Politik - Deutschland" target="_top"><span>Deutschland</span></a></li>		
    	<li><a data-ct="NAV/NEWS/WIRTSCHAFT" href="/WIRTSCHAFT/" title="Wirtschaft" target="_top"><span>Wirtschaft</span></a></li>
		<li><a data-ct="NAV/NEWS/KULTUR" class="mainnav" href="/KULTUR/" title="Kultur" target="_top"><span>Kultur</span></a></li>
		<li><a data-ct="NAV/NEWS/WELT" href="/POLITIK/WELT/" title="Politik - Welt" target="_top"><span>Welt</span></a></li>
		<li><a data-ct="NAV/NEWS/PANORAMA" href="/PANORAMA/" title="Panorama" target="_top"><span>Panorama</span></a></li>
		<li><a data-ct="NAV/NEWS/WISSENSCHAFT" href="/WISSENSCHAFT/" title="Wissenschaft" target="_top"><span>Wissenschaft</span></a></li>
		<li><a data-ct="NAV/NEWS/MULTIMEDIA" href="/RATGEBER/MULTIMEDIA/" title="Multimedia - Ratgeber" target="_top"><span>Multimedia</span></a></li>
	</ul>
</li>


	<li ><a data-ct="NAV/SPORT" class="mainnav" href="/SPORT/" title="Sport" target="_top"><span>Sport</span></a>
		<ul>
			<li><a data-ct="NAV/SPORT/FUSSBALL/FCE" href="/SPORT/REGIONALFUSSBALL/thema-erzgebirge-aue/" title="Fu&szlig;ball - Erzgebirge Aue" target="_top"><span>Erzgebirge Aue</span></a></li>
			<li><a data-ct="NAV/SPORT/FUSSBALL/CFC" href="/SPORT/REGIONALFUSSBALL/thema-chemnitzer-fc/" title="Fu&szlig;ball - Chemnitzer FC" target="_top"><span>Chemnitzer FC</span></a></li>
			<li><a data-ct="NAV/SPORT/FUSSBALL/FSV" href="/SPORT/REGIONALFUSSBALL/thema-fsv-zwickau/" title="Fu&szlig;ball - FSV Zwickau" target="_top"><span>FSV Zwickau</span></a></li>
			<li><a data-ct="NAV/SPORT/LOKALSPORT" href="/SPORT/LOKALSPORT/" title="Lokalsport - Sport" target="_top"><span>Lokalsport</span></a></li>

			<li><a data-ct="NAV/SPORT/FUSSBALL" href="/SPORT/FUSSBALL/" title="Fu&szlig;ball - Sport" target="_top"><span>Fu&szlig;ball</span></a></li>

			<li class="sub"><a data-ct="NAV/SPORT/1LIGA" href="/SPORT/FUSSBALL/thema-1-bundesliga/" title="1. Bundesliga - Sport" target="_top"><span>1. Bundesliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/2LIGA" href="/SPORT/FUSSBALL/thema-2-bundesliga/" title="2. Bundesliga - Sport" target="_top"><span>2. Bundesliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/3LIGA" href="/SPORT/FUSSBALL/thema-3-bundesliga/" title="3. Liga - Sport" target="_top"><span>3. Liga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/REGIONALLIGA" href="/SPORT/FUSSBALL/thema-regionalliga/" title="Regionalliga - Sport" target="_top"><span>Regionalliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/TABELLEN" href="/SPORT/TABELLEN/" title="Tabellen - Sport" target="_top"><span>Tabellen</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/TIPPSPIEL" href="/SPORT/TIPPSPIEL/" title="Tippspiel - Sport" target="_top"><span>Tippspiel</span></a></li>

			<li><a data-ct="NAV/SPORT/MOTORSPORT" href="/SPORT/MOTORSPORT/" title="Motorsport - Sport" target="_top"><span>Motorsport</span></a></li>
			<li><a data-ct="NAV/SPORT/BASKETBALL" href="/SPORT/BALLSPORT/thema-basketball/" title="Basketball - Sport" target="_top"><span>Basketball</span></a></li>
			<li><a data-ct="NAV/SPORT/HANDBALL" href="/SPORT/BALLSPORT/thema-handball/" title="Handball - Sport" target="_top"><span>Handball</span></a></li>
			<li><a data-ct="NAV/SPORT/EISHOCKEY" href="/SPORT/WINTERSPORT/thema-eishockey/" title="Eishockey - Sport" target="_top"><span>Eishockey</span></a></li>
			<li><a data-ct="NAV/SPORT/WINTERSPORT" href="/SPORT/WINTERSPORT/" title="Wintersport - Sport" target="_top"><span>Wintersport</span></a></li>
			<li><a data-ct="NAV/SPORT/MEHR-SPORT" href="/SPORT/MEHR-SPORT/" title="Mehr Sport - Sport" target="_top"><span>weitere Sportarten</span></a></li>
		</ul>
	</li>

	<li><a data-ct="NAV/MEINUNGEN" class="mainnav" href="#" title="Meinungen" target="_top"><span>Meinungen</span></a>
        <ul>
			<li><a data-ct="NAV/MEINUNGEN/KOMMENTARE" href="/POLITIK/MEINUNGEN/" title="Politik - Kommentare" target="_top"><span>Kommentare</span></a></li>
			<li><a data-ct="NAV/MEINUNGEN/LESERKOMMENTARE" href="/MITMACHEN/LESERKOMMENTARE/" title="Lesermeinungen - Mitmachen" target="_top"><span>Lesermeinungen</span></a></li>
			<li><a data-ct="NAV/MEINUNGEN/LESEROBMANN" href="/MITMACHEN/LESEROBMANN/" title="Leserobmann - Mitmachen" target="_top"><span>Leserobmann</span></a></li>
            <li><a data-ct="NAV/MEINUNGEN/BLOGS" href="/MITMACHEN/BLOGS/" title="Blogs - Mitmachen" target="_top"><span>Blogs</span></a></li>
            <li><a data-ct="NAV/MEINUNGEN/VOLOBLOG" href="http://www.freiepressevolontaere.wordpress.com" title="Voloblog - Mitmachen" target="_blank"><span>Voloblog</span></a></li>

		</ul>
	</li>

	
	<li><a data-ct="NAV/RATGEBER" class="mainnav" href="/RATGEBER/" title="Ratgeber und Service" target="_top"><span>Ratgeber</span></a>
		<ul>
			<li><a data-ct="NAV/RATGEBER/AUTO" href="/RATGEBER/AUTO/" title="Auto - Ratgeber" target="_top"><span>Auto</span></a></li>
            <li><a data-ct="NAV/RATGEBER/GESUNDHEIT" href="/RATGEBER/GESUNDHEIT/" title="Gesundheit - Ratgeber" target="_top"><span>Gesundheit</span></a></li>
            <li><a data-ct="NAV/RATGEBER/FAMILIE" href="/RATGEBER/FAMILIE/" title="Familie - Ratgeber" target="_top"><span>Familie</span></a></li>
            <li><a data-ct="NAV/RATGEBER/ESSEN-TRINKEN" href="/RATGEBER/ESSEN-TRINKEN/" title="Essen &amp; Trinken - Ratgeber" target="_top"><span>Essen &amp; Trinken</span></a></li>
            <li><a data-ct="NAV/RATGEBER/REISE" href="/RATGEBER/REISE/" title="Reise - Ratgeber" target="_top"><span>Reise</span></a></li>
            <li><a data-ct="NAV/RATGEBER/JOB-KARRIERE" href="/RATGEBER/JOB-KARRIERE/" title="Job &amp; Karriere - Ratgeber" target="_top"><span>Job &amp; Karriere</span></a></li>
            <li><a data-ct="NAV/RATGEBER/HAUS-GARTEN" href="/RATGEBER/HAUS-GARTEN/" title="Haus &amp; Garten - Ratgeber" target="_top"><span>Haus &amp; Garten</span></a></li>
            <li><a data-ct="NAV/RATGEBER/FINANZEN" href="/RATGEBER/FINANZEN/" title="Finanzen - Ratgeber" target="_top"><span>Finanzen</span></a></li>                
			<li><a data-ct="NAV/RATGEBER/EXPERTENFORUM" href="/RATGEBER/EXPERTENFORUM/" title="Expertenforum - Ratgeber" target="_top"><span>Expertenforum</span></a></li>
		</ul>
	</li>


	<li><a data-ct="NAV/SERVICE" class="mainnav" href="#" title="Service" target="_top"><span>Service</span></a>
		<ul>
			<li><a data-ct="NAV/SERVICE/STAUMELDUNGEN" href="/redirect.php?id=1678" title="Staumeldungen" target="_top"><span>Staumeldungen</span></a></li>
			<li><a data-ct="NAV/SERVICE/NOTDIENSTE" href="/redirect.php?id=1682" title="Notdienste" target="_top"><span>Notdienste</span></a></li>
			<li><a data-ct="NAV/SERVICE/WOHIN" href="/WOHIN/" title="Wohin" target="_top"><span>Wohin</span></a></li>
			<li><a data-ct="NAV/SERVICE/VERANSTALTUNGEN" href="/WOHIN/VERANSTALTUNGEN/" title="Veranstaltungen - Wohin" target="_top"><span>Veranstaltungen</span></a></li>
            <li><a data-ct="NAV/SERVICE/KINO" href="/WOHIN/KINO/" title="Kino - Wohin" target="_top"><span>Kino</span></a></li>
			<li><a data-ct="NAV/SERVICE/TV-PROGRAMM" href="/WOHIN/TV-PROGRAMM/" title="TV-Programm - Wohin" target="_top"><span>TV-Programm</span></a></li>
            <li><a data-ct="NAV/SERVICE/TICKETS" href="https://meinticket.freiepresse.de" target="_blank" title="Tickets - Wohin"><span>Tickets</span></a></li>
            			<li><a data-ct="NAV/SERVICE/REISEN" href="/WOHIN/thema-reisen/" target="_top" title="Reisen"><span>Reisen</span></a></li>
			<li><a data-ct="NAV/SERVICE/SCHNEEHOEHEN" href="/SACHSEN/skigebiete.php" title="Sachsens Skigebiete - Wintersportwetter und Schneehöhen" target="_top"><span>Skigebiete</span></a></li>
			<li><a data-ct="NAV/SERVICE/HOCHWASSER" href="/hochwasser/" title="Pegelstände/Hochwasserwarnungen" target="_top"><span>Pegelstände/Hochwasser</span></a></li>
			<li><a data-ct="NAV/SERVICE/FOTOWETTBEWERB" href="/MITMACHEN/FOTOWETTBEWERB/" title="Fotowettbewerb - Mitmachen" target="_top"><span>Fotowettbewerb</span></a></li>
						<li><a data-ct="NAV/SERVICE/GEWINNSPIEL" href="/MITMACHEN/GEWINNSPIELE/" title="Gewinnspiele - Mitmachen" target="_top"><span>Gewinnspiele</span></a></li>
			<li><a data-ct="NAV/SERVICE/SPIELE" href="/MITMACHEN/SPIELE/" title="Spiele - Mitmachen" target="_top"><span>Online-Spiele</span></a></li>
			<li><a data-ct="NAV/SERVICE/FOTO-VIDEO" class="mainnav" href="/FOTO-VIDEO/" title="Videos" target="_top"><span>Foto &amp; Video</span></a></li>
			<li><a data-ct="NAV/SERVICE/JUGENDPROJEKTE" href="/redirect.php?id=2034" title="Jugendprojekte" target="_blank"><span>Jugendprojekte</span></a></li>
			<li><a data-ct="NAV/SERVICE/ONKEL-MAX" href="/RATGEBER/ONKEL-MAX/" title="Onkel Max - Ratgeber" target="_top"><span>Frage an Onkel Max</span></a></li>
		</ul>
	</li>


    <li class="hideFromTab"><a data-ct="NAV/WETTER" class="mainnav" href="/NACHRICHTEN/WETTER" title="Wetter" target="_top"><span>Wetter</span></a></li>

</ul>
				</div>
				<div id="layerFrame"></div>
			</div>




<div id="thema"><p>Themen:</p><ul><li><a data-ct="THEMA/FC_Erzgebirge_Aue" title="FC Erzgebirge Aue" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-erzgebirge-aue/">FC Erzgebirge Aue</a></li><li><a data-ct="THEMA/Chemnitzer_FC" title="Chemnitzer FC" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-chemnitzer-fc/">Chemnitzer FC</a></li><li><a data-ct="THEMA/FSV_Zwickau" title="FSV Zwickau" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-fsv-zwickau/">FSV Zwickau</a></li><li><a data-ct="THEMA/VfB_Auerbach" title="VfB Auerbach" href="http://www.freiepresse.de/SPORT/REGIONALFUSSBALL/thema-vfb-auerbach/">VfB Auerbach</a></li><li><a data-ct="THEMA/Chemcats" title="Chemcats" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-chemcats/">Chemcats</a></li><li><a data-ct="THEMA/Niners" title="Niners" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-niners/">Niners</a></li><li><a data-ct="THEMA/EHV_Aue" title="EHV Aue" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-ehv-aue/">EHV Aue</a></li><li><a data-ct="THEMA/BSV_Zwickau" title="BSV Zwickau" href="http://www.freiepresse.de/SPORT/BALLSPORT/thema-bsv-zwickau/">BSV Zwickau</a></li><li><a data-ct="THEMA/Eispiraten" title="Eispiraten" href="http://www.freiepresse.de/SPORT/WINTERSPORT/thema-eispiraten/">Eispiraten</a></li></ul></div>
			<div id="frameFrame" style="display: none;"></div>
		<div id="headerbottom"></div>

        <div class="section section_2col section-rgt section-rgt_billboard section-rgt-none">
            <span class="section-info">&nbsp;</span>
            <div class="section-content">
                <div class="rgt-content">
                    <div id="BB" class="OAS_AD">
                    </div>
                </div>
                <div class="clearfloat">&nbsp;</div>
            </div>
        </div>

			<!-- Page -->
			<div class="clearfix page_type-detail " id="page">
				<div id="content">
<ul class="breadcrumb breadcrumbtop clearfix"><li class="li1 "><a data-ct="BREADCRUMB" href="/" title="Home" name="breadcrumb" ><span>Home</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope class="li2 "><a data-ct="BREADCRUMB" href="/SPORT/" title="Sport"  itemprop="url"><span itemprop="title">Sport</span></a></li></ul>
<div class="article article_type-detail clearfix">
  <span class="img img-right" style="max-width:300px;background-color:transparent;">
    <div class="placeholder"></div>
    <span class="img-thumb">
      <a target="_top" class="jq-overlay" rel="Bildgruppe-1" href="/DYNIMG/64/52/5766452_W620.jpg" title="">
        <img src="/DYNIMG/64/52/5766452_W300.jpg" alt="" id="img5766452" title="" width="300" height="225" />
      </a>
    </span>
    <span class="img-info">
      <span class="caption">Schalke 04: Für Naldo ist die Saison beendet<br /><br /><em>
        Foto:  (PIXATHLON/SID)</em></span>
    </span>
  </span>
  <h1>Saison-Aus für Schalker Innenverteidiger Naldo</h1>
  <p xmlns:php="http://php.net/xsl"><em>erschienen am 24.02.2017</em><br /><br />Für Innenverteidiger Naldo vom Fußball-Bundesligisten Schalke 04 ist die Bundesligasaison vorzeitig beendet. Der 34 Jahre alte Brasilianer erlitt im Achtelfinal-Rückspiel der Europa League gegen PAOK Saloniki am Mittwoch (1:1) einen Teilabriss der Adduktoren. Das gab Trainer Markus Weinzierl am Freitag bekannt.</p>
  <p xmlns:php="http://php.net/xsl">"Das ist sehr, sehr bitter, und es tut mir weh und leid für ihn, weil er gut drauf war", sagte Weinzierl vor dem Bundesligaduell am Sonntag (17.30 Uhr/Sky) gegen 1899 Hoffenheim: "Wir werden entscheiden, wer für Naldo spielt, oder ob wir das System umstellen." Holger Badstuber und Thilo Kehrer könnten die Rolle in der Mitte der Dreierkette übernehmen, "Viererkette können sie sowieso."</p>
  <div class="clearfloat">&nbsp;</div>
</div><div class="article article_type-detail clearfix">
  <a href="/SERVICE/Copyright-SID-artikel7582126.php">&copy; Copyright SID Sport-Informations-Dienst GmbH &amp; Co. KG</a>
  <div class="clearfloat">&nbsp;</div>
</div>
<div class="noprint section section_2col">
		<a data-ct="LAYER/ONLINEABO/L10" href="https://www.freiepresse.de/SERVICE/FORMULARE/ABONNIEREN/ONLINEABO-1MON/?lp=0&k=RAB1MON_3537"><img src="/IMG/PAYWALL/sg_info.jpg" width="100%"/></a>
</div>
<script type="text/javascript" src="/global/js/social_buttons_security.js"></script>
		<script type="text/javascript">
		function Lesezeichen()
		{
  			if(window.opera && window.print)
    		{
    			var elem = document.createElement('a');
    			elem.setAttribute('href',URL);
    			elem.setAttribute('title',Text);
    			elem.setAttribute('rel','sidebar');
    			elem.click();
    		}
  			else if(document.all)
    		{
    			window.external.AddFavorite(URL,Text);
    		}
			else
			{
				window.alert("Dr&uuml;cken Sie Strg+D um die Seite zu den Lesezeichen hinzuzuf&uuml;gen");
			}
		}
/*
		function openWindow()
		{
			count_empfehlung(9843311);
   			win = window.open("/article_versenden_afa.php?url=http://www.freiepresse.de/SPORT/Saison-Aus-fuer-Schalker-Innenverteidiger-Naldo-artikel9843311.php", "Seite weiterempfehlen", "width=400,height=450,top=300,left=300,scrollbars=no");
  		  	win.focus();
		}
*/
		</script>

		

	<!--	<div class="noprint section section_2col">
        	<h6 class="section-topic">Diesen Artikel ...</h6>
			<div class="section-content section-inner_spacing">-->
		<div class="article-options">
				<div id="socialButtons"><div id="all_social_buttons"><div id="div_twitter"><span id="twitter"><a id="twitter_link" class="icon icon-twitter" title="Twittern" onclick="twitterShortUrl(9843311);count_empfehlung(9843311);"></a></span></div><div id="div_fbTeilen"><span id="fb_teilen"><a name="fb_share" id="fb_teilen_link" class="icon icon-facebook" href="http://www.facebook.com/sharer.php?u=http://www.freiepresse.de/SPORT/Saison-Aus-fuer-Schalker-Innenverteidiger-Naldo-artikel9843311.php&t=Saison-Aus fÃ¼r Schalker Innenverteidiger Naldo" title="Facebook Teilen" rel="nofollow" target="_blank" onclick="count_empfehlung(9843311);"></a></span></div><div id="div_whatsapp"><span id="whatsapp_share" style="display:none; margin-left:10px;"><a id="whatsapp_link" href="whatsapp://send?text=Saison-Aus%20f%C3%BCr%20Schalker%20Innenverteidiger%20Naldo%20http%3A%2F%2Fcvd.de%2FLb3MA%3Fy" class="icon icon-whatsapp"></a></span></div></div></div>
				<div id="artikelTools">
					<!--<a class="icon icon-star" href="#" title="Artikel merken"></a>-->
											<a style="height:15px;" class="icon icon-disc " onclick="open_archivbox(0,9843311);" title="Artikel archivieren"></a>
	<!--
						<a class="icon icon-disc artikelarchivierung" title="Artikel archivieren" 
							onclick="artikel_archivieren(0,9843311)"></a>
	-->
						<a style="height:15px;" class="icon icon-comments" onclick="fp_write_comment('CMS9843311');" title="Artikel kommentieren"><span>0</span></a>
						<!-- <a style="height:15px;" class="icon icon-write" href="javascript:Lesezeichen('http://www.freiepresse.de/SPORT/Saison-Aus-fuer-Schalker-Innenverteidiger-Naldo-artikel9843311.php','Saison-Aus fÃ¼r Schalker Innenverteidiger Naldo')" title="Lesezeichen hinzuf&uuml;gen"></a> -->
						<a style="height:15px;" class="icon icon-contact emailempfehlung" href="/article_versenden_afa.php" title="Artikel empfehlen" onclick="zeige_empfehlung(9843311); count_empfehlung(9843311);"></a>
                    <a style="height:15px; margin-right:0;" class="icon icon-printer printArtikel" href="javascript:window.print();" title="Artikel drucken"></a>
					<input type="hidden" id="h_uid" name="h_uid" value="0"/>
					<input type="hidden" id="h_aid" name="h_aid" value="9843311"/>
                </div>

     <!--           <div class="clearfloat">&nbsp;</div>
            </div>
        </div>
		<div id="archivieren-box"></div>
		<div id="empfehlen-box"></div> -->
    </div>

 				<div id="POS2" class="OAS_AD"> </div> 
		<div id="archivieren-box" class="abt"></div>
        <div id="empfehlen-box"></div>	
<div id="MLT" class="noprint section section_2col">
							<h6 class="section-topic">Lesen Sie auch:</h6>
							<div class="section-content">
								<dl class="clearfix iconlist"><div class="fp_box" data-template="detailpage" data-box="box1"><div class="fp_link" data-item="CMS9811298">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>17.01.2017</li><li class="sitename">freiepresse.de</li><li class="rname">1.  Bundesliga</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 75.333333333333%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/05/82/5720582_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/05/82/5720582_W116.jpg"><img class="img" id="img5720582" height="113" width="150" src="http://pics.freiepresse.de/DYNIMG/05/82/5720582_W150.jpg"></noscript></div><div class="imgcopy"> (PIXATHLON/SID-IMAGES)</div></div><div class="h2 twocol">Die Fußball-Bundesligisten im SID-Formcheck<span class="article-comments">&nbsp;</span></div><p class="teaser">BAYERN MÜNCHENWAS GIBT'S NEUES? Holger Badstuber, ein Liebling der Fans, hat den FC Bayern verlassen. Sportlich hält sich das Risiko in Grenzen. Auch ...<a class="more_to" href="/SPORT/Die-Fussball-Bundesligisten-im-SID-Formcheck-artikel9811298.php" data-ct="ARTIKEL/MLT" title="Die Fußball-Bundesligisten im SID-Formcheck" target="_top"> weiterlesen</a></p></div>
</div></div><div class="fp_box" data-template="detailpage" data-box="box2"><div class="fp_link" data-item="CMS9839242">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>19.02.2017</li><li class="sitename">freiepresse.de</li><li class="rname">1.  Bundesliga</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 73.333333333333%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/08/84/5760884_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/08/84/5760884_W116.jpg"><img class="img" id="img5760884" height="110" width="150" src="http://pics.freiepresse.de/DYNIMG/08/84/5760884_W150.jpg"></noscript></div><div class="imgcopy"> (FIRO/SID)</div></div><div class="h2 twocol">Modeste lässt Köln von Europa träumen - Schalke stagniert<span class="article-comments">&nbsp;</span></div><p class="teaser">Torgarant Anthony Modeste lässt den 1. FC Köln weiter vom Europapokal-Comeback nach 25 Jahren träumen, Schalke 04 droht dagegen das Ende des internationalen ...<a class="more_to" href="/SPORT/Modeste-laesst-Koeln-von-Europa-traeumen-Schalke-stagniert-artikel9839242.php" data-ct="ARTIKEL/MLT" title="Modeste lässt Köln von Europa träumen - Schalke stagniert" target="_top"> weiterlesen</a></p></div>
</div></div><div class="fp_box" data-template="detailpage" data-box="box3"><div class="fp_link" data-item="CMS9833488">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>11.02.2017</li><li class="sitename">freiepresse.de</li><li class="rname">1.  Bundesliga</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 75.333333333333%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/10/27/5751027_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/10/27/5751027_W116.jpg"><img class="img" id="img5751027" height="113" width="150" src="http://pics.freiepresse.de/DYNIMG/10/27/5751027_W150.jpg"></noscript></div><div class="imgcopy"> (FIRO/SID)</div></div><div class="h2 twocol">Schalke bestätigt Aufwärtstrend: 2:0 gegen Lieblingsgegner Hertha<span class="article-comments">&nbsp;</span></div><p class="teaser">Schalke 04 hat seinen Aufwärtstrend auch in der Fußball-Bundesliga fortgesetzt und den großen Abstand zu den Europapokalplätzen ein wenig verringert. ...<a class="more_to" href="/SPORT/Schalke-bestaetigt-Aufwaertstrend-2-0-gegen-Lieblingsgegner-Hertha-artikel9833488.php" data-ct="ARTIKEL/MLT" title="Schalke bestätigt Aufwärtstrend: 2:0 gegen Lieblingsgegner Hertha" target="_top"> weiterlesen</a></p></div>
</div></div><div class="fp_box" data-template="detailpage" data-box="box4"><div class="fp_link" data-item="CMS9837187">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>16.02.2017</li><li class="sitename">freiepresse.de</li><li class="rname">Fußball</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 66.666666666667%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/76/54/5757654_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/76/54/5757654_W116.jpg"><img class="img" id="img5757654" height="100" width="150" src="http://pics.freiepresse.de/DYNIMG/76/54/5757654_W150.jpg"></noscript></div><div class="imgcopy"> (PIXATHLON/SID)</div></div><div class="h2 twocol">3:0 in Saloniki: Schalke auf bestem Weg ins Achtelfinale<span class="article-comments">&nbsp;</span></div><p class="teaser">Wintereinkauf Guido Burgstaller hat Schalke 04 in der Europa League auf den Weg ins Achtelfinale geschossen. Mit seinem dritten Tor in knapp vier Wochen ...<a class="more_to" href="/SPORT/3-0-in-Saloniki-Schalke-auf-bestem-Weg-ins-Achtelfinale-artikel9837187.php" data-ct="ARTIKEL/MLT" title="3:0 in Saloniki: Schalke auf bestem Weg ins Achtelfinale" target="_top"> weiterlesen</a></p></div>
</div></div></dl><div class="clearfloat">&nbsp;</div></div></div> 

<script type="text/javascript" src="/global/js/kommentar.js"></script>
<div class="section section_2col" style="display:none" id="write_comment">
    <h6 class="section-topic">Kommentar schreiben</h6>
    <div class="section-content" id="comment-box"></div>
</div>
            <div class="section section_2col" id="kommentare">
                <h6 class="section-topic">Kommentare</h6>
                <div class="section-content">
                    <div class="comments-list" id="comments-list">
                        <div class="comments-list_header clearfix">
            <div class="comments-count left">
                <span class="icon icon-comments">0</span>
            </div>
            <div class="comments-write right">
                <form name="write_kommentar" method="post" id="write_kommentar" action="?#kommentare">
                    <input type="hidden" name="kommentar_action" value="write_kommentar"/>
                    <a class="icon icon-comment_write " onclick="fp_write_comment('CMS9843311');">Kommentieren</a>
                    (f&uuml;r Digital- und Printabonnenten)
                </form>
            </div>
        </div>
                    </div>
                </div>
            </div>
            		<br/>
		<div class="section section_2col section-rgt section-rgt_banner section-rgt-none">
			<span class="section-info">&nbsp;</span>
			<div class="section-content">
				<div class="rgt-content">
					<div id="BAD" class="OAS_AD"> </div>
					<script type="text/javascript">OAS_AD('BAD');</script>
				</div>
				<div class="clearfloat">&nbsp;</div>
			</div>
		</div>

		<div class="section section_2col section-rgt section-rgt_banner section-rgt-none">
			<span class="section-info">&nbsp;</span>
			<div class="section-content">
				<div class="rgt-content">
					<div id='MSO_BA1' class="OAS_AD" style="display: inline;"> </div>

					<div id='MSO_BA2' class="OAS_AD" style="display: inline; float: right;"> </div>
				</div>
				<div class="clearfloat">&nbsp;</div>
			</div>
		</div>
		<div id="NATM" class="OAS_AD"> </div>
		<div id="POS3" class="OAS_AD"> </div>

		<div class="noprint hr">&nbsp;</div>
			<ul class="breadcrumb breadcrumb2 clearfix">
				<li class="li1 "><a data-ct="BREADCRUMB" href="/" title="Home" name="breadcrumb" ><span>Home</span></a></li><li class="li2 "><a data-ct="BREADCRUMB" href="/SPORT/" title="Sport" ><span>Sport</span></a></li>				<li class="right is-last"><a class="icon icon-arrow-top" href="#basewrapper">nach oben</a></li>
			</ul>
		<div class="clearfloat">&nbsp;</div>
	</div>
<div id="aside">
    <div class="mobile_rb_hidden"></div><div class="mobile_rb_hidden"><div class="section section_1col">
    <h6 class="section-topic">Sport-Newsticker</h6>
	<span class="section-info">&nbsp;</span>
    <div class="section-content">
	<table class="clean zebra">
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/FUSSBALL/thema-europa-league/Schalke-gegen-Gladbach-Bundesliga-Duell-im-Achtelfinale-der-Europa-League-artikel9843290.php""><img src="/DYNIMG/64/88/5766488_M80x60.jpg" /></a>
		</td><td>
			<span class="date">14:47 Uhr</span> | Fußball<br/>
			<a class="" href="/SPORT/FUSSBALL/thema-europa-league/Schalke-gegen-Gladbach-Bundesliga-Duell-im-Achtelfinale-der-Europa-League-artikel9843290.php"">Schalke gegen Gladbach: Bundesliga-Duell im Achtelfinale der Europa League</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/BALLSPORT/thema-tennis/Budapest-Goerges-nach-starker-Leistung-im-Halbfinale-artikel9843325.php""><img src="/DYNIMG/64/76/5766476_M80x60.jpg" /></a>
		</td><td>
			<span class="date">14:42 Uhr</span> | Tennis<br/>
			<a class="" href="/SPORT/BALLSPORT/thema-tennis/Budapest-Goerges-nach-starker-Leistung-im-Halbfinale-artikel9843325.php"">Budapest: G&ouml;rges nach starker Leistung im Halbfinale</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/FUSSBALL/thema-1-bundesliga/Wolfsburg-Dejagah-erhaelt-Spielberechtigung-artikel9843324.php""><img src="/DYNIMG/64/75/5766475_M80x60.jpg" /></a>
		</td><td>
			<span class="date">14:42 Uhr</span> | Fußball<br/>
			<a class="" href="/SPORT/FUSSBALL/thema-1-bundesliga/Wolfsburg-Dejagah-erhaelt-Spielberechtigung-artikel9843324.php"">Wolfsburg: Dejagah erh&auml;lt Spielberechtigung</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: right;">
  				<a href="/SPORT/FUSSBALL/thema-1-bundesliga/Saison-Aus-fuer-Schalker-Innenverteidiger-Naldo-artikel9843311.php""><img src="/DYNIMG/64/52/5766452_M80x60.jpg" /></a>
		</td><td>
			<span class="date">14:17 Uhr</span> | Fußball<br/>
			<a class="" href="/SPORT/FUSSBALL/thema-1-bundesliga/Saison-Aus-fuer-Schalker-Innenverteidiger-Naldo-artikel9843311.php"">Saison-Aus f&uuml;r Schalker Innenverteidiger Naldo</a>
		</td></tr>
		</table>
		<a class="icon icon-arrow" href="/SPORT/thema-sport-ticker/">alle Sportmeldungen</a>	</div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="CAD" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('CAD');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="mobile_rb_hidden"></div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
<div class="mobile_rb_bottom">


<div class="section section_1col">
	<h6 class="section-topic">am meisten ...</h6>
	<div class="section-content">
		<!-- Start: Content (Tabs and Panels) -->
		<div class="jq-tabs tab-wrapper" id="tabs-mitreden">
			<ul class="tab-control">
								<li><a href="#am-meisten-gelesen"><span>Gelesen</span></a></li>
				<li><a href="#am-meisten-diskutiert"><span>Diskutiert</span></a></li>
									<li><a href="#am-meisten-empfohlen"><span>Empfohlen</span></a></li>
							</ul>

			<div class="tab-panes">	
				<div id="am-meisten-gelesen" class="tab-pane">
					<div class="fp_box" data-template="detailpage" data-box="box5" >
						<ul class="linklist listtype-comment_bubble">
<li class="fp_link" data-item="CMS9842812"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Brennpunkt-Zenti-Binnen-weniger-Stunden-drei-Uebergriffe-artikel9842812.php">Brennpunkt Zenti: Binnen weniger Stunden drei Übergriffe<span class="number_of_readers">16317</span></a></li><li class="fp_link" data-item="CMS9843141"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Sturmtief-Thomas-sorgt-fuer-umgestuerzte-Baeume-in-Sachsen-artikel9843141.php">Sturmtief "Thomas" sorgt für umgestürzte Bäume in Sachsen<span class="number_of_readers">8858</span></a></li><li class="fp_link" data-item="CMS9843194"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/SCHWARZENBERG/Bryan-Adams-kommt-nach-Schwarzenberg-Tickets-exklusiv-bei-der-Freien-Presse-artikel9843194.php">Bryan Adams kommt nach Schwarzenberg - Tickets exklusiv bei der "Freien Presse"<span class="number_of_readers">5817</span></a></li><li class="fp_link" data-item="CMS9842365"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Unwetterwarnung-Orkantief-Thomas-naehert-sich-Sachsen-artikel9842365.php">Unwetterwarnung: Orkantief Thomas nähert sich Sachsen<span class="number_of_readers">4767</span></a></li><li class="fp_link" data-item="CMS9843192"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Zwei-Verletzte-nach-Auseinandersetzung-im-Chemnitzer-Zentrum-artikel9843192.php">Zwei Verletzte nach Auseinandersetzung im Chemnitzer Zentrum<span class="number_of_readers">4544</span></a></li><li class="fp_link" data-item="CMS9842410"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Tauwetter-laesst-Pegel-von-Mulde-und-Zschopau-rasant-steigen-artikel9842410.php">Tauwetter lässt Pegel von Mulde und Zschopau rasant steigen<span class="number_of_readers">4192</span></a></li><li class="fp_link" data-item="CMS9842315"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/VOGTLAND/AUERBACH/Fullrange-Festival-Gemeinderat-verweigert-Genehmigung-artikel9842315.php">Fullrange-Festival: Gemeinderat verweigert Genehmigung<span class="number_of_readers">4034</span></a></li><li class="fp_link" data-item="CMS9841974"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/AUE/Frau-waehlt-Notruf-wegen-Polizeieinsatz-artikel9841974.php">Frau wählt Notruf wegen Polizeieinsatz<span class="number_of_readers">3964</span></a></li><li class="fp_link" data-item="CMS9841862"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ZWICKAU/ZWICKAU/Baecker-bietet-Asylbewerbern-eine-Chance-artikel9841862.php">Bäcker bietet Asylbewerbern eine Chance<span class="number_of_readers">3334</span></a></li><li class="fp_link" data-item="CMS9843182"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Limbach-Oberfrohna-Vermisster-82-Jaehriger-wieder-da-artikel9843182.php">Limbach-Oberfrohna: Vermisster 82-Jähriger wieder da<span class="number_of_readers">3311</span></a></li>						</ul>
					</div>
				</div>
				<div id="am-meisten-diskutiert" class="tab-pane">
					<ul class="linklist listtype-comment_bubble">
<li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Zugriff-auf-Migranten-Handys-artikel9839993.php">Zugriff auf Migranten-Handys</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Zugriff-auf-Migranten-Handys-artikel9839993.php" class="icon icon-comments_right">19</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/WELT/Mexikaner-bilden-Menschenkette-gegen-Trump-artikel9838735.php">Mexikaner bilden Menschenkette gegen Trump</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/WELT/Mexikaner-bilden-Menschenkette-gegen-Trump-artikel9838735.php" class="icon icon-comments_right">13</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Agenda-2010-Reformen-CDU-und-Wirtschaft-greifen-Schulz-an-artikel9840575.php">Agenda-2010-Reformen: CDU und Wirtschaft greifen Schulz an</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Agenda-2010-Reformen-CDU-und-Wirtschaft-greifen-Schulz-an-artikel9840575.php" class="icon icon-comments_right">13</a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Drei-Auseinandersetzungen-im-Stadtzentrum-Zwei-Tatverdaechtige-gestellt-artikel9842181.php">Drei Auseinandersetzungen im Stadtzentrum - Zwei Tatverdächtige gestellt</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/CHEMNITZ/Drei-Auseinandersetzungen-im-Stadtzentrum-Zwei-Tatverdaechtige-gestellt-artikel9842181.php" class="icon icon-comments_right">10</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/WELT/Bundesregierung-fordert-Ende-des-Kriegs-im-Suedsudan-artikel9840578.php">Bundesregierung fordert Ende des Kriegs im Südsudan</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/WELT/Bundesregierung-fordert-Ende-des-Kriegs-im-Suedsudan-artikel9840578.php" class="icon icon-comments_right">9</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/WELT/Neue-US-Abschieberichtlinien-koennten-zu-Klagewelle-fuehren-artikel9840834.php">Neue US-Abschieberichtlinien könnten zu Klagewelle führen</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/WELT/Neue-US-Abschieberichtlinien-koennten-zu-Klagewelle-fuehren-artikel9840834.php" class="icon icon-comments_right">9</a></li><li><a class="icon icon-arrow" href="/LOKALES/VOGTLAND/PLAUEN/Verdienst-im-Vogtland-1000-Euro-unter-deutschem-Durchschnitt-artikel9838712.php">Verdienst im Vogtland 1000 Euro unter deutschem Durchschnitt</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/VOGTLAND/PLAUEN/Verdienst-im-Vogtland-1000-Euro-unter-deutschem-Durchschnitt-artikel9838712.php" class="icon icon-comments_right">8</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/SPD-stellt-Agenda-2010-auf-den-Pruefstand-artikel9839743.php">SPD stellt Agenda 2010 auf den Prüfstand</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/SPD-stellt-Agenda-2010-auf-den-Pruefstand-artikel9839743.php" class="icon icon-comments_right">6</a></li><li><a class="icon icon-arrow" href="/LOKALES/ZWICKAU/WERDAU/Jedes-zehnte-Blitzerbild-ist-unbrauchbar-artikel9838594.php">Jedes zehnte Blitzerbild ist unbrauchbar</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/ZWICKAU/WERDAU/Jedes-zehnte-Blitzerbild-ist-unbrauchbar-artikel9838594.php" class="icon icon-comments_right">5</a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Schlaegereien-im-Chemnitzer-Stadtzentrum-artikel9838783.php">Schlägereien im Chemnitzer Stadtzentrum</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/CHEMNITZ/Schlaegereien-im-Chemnitzer-Stadtzentrum-artikel9838783.php" class="icon icon-comments_right">5</a></li>					</ul>
					<div class="clearfloat">&nbsp;</div>
				</div>
				<div id="am-meisten-empfohlen" class="tab-pane">
					<ul class="linklist listtype-comment_bubble">
<li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Ticker-Das-grosse-Aufatmen-Fliegerbombe-auf-dem-Kassberg-entschaerft-artikel9665998.php">Ticker: Das große Aufatmen - Fliegerbombe auf dem Kaßberg entschärft!<span class="number_of_readers">904</span></a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Limbach-Oberfrohna-Polizei-fahndet-nach-unbekanntem-Sexualstraftaeter-artikel7781974.php">Limbach-Oberfrohna: Polizei fahndet nach unbekanntem Sexualstraftäter<span class="number_of_readers">440</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/MITTELSACHSEN/FLOEHA/Hirsch-Paechterin-wirft-das-Handtuch-artikel8734894.php">"Hirsch"-Pächterin wirft das Handtuch<span class="number_of_readers">355</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Chemnitz-Entwarnung-nach-Bombendrohung-4500-Menschen-mussten-Sachsen-Allee-verlassen-artikel9769936.php">Chemnitz: Entwarnung nach Bombendrohung - 4500 Menschen mussten Sachsen-Allee verlassen<span class="number_of_readers">348</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Tierfilmer-bekommt-in-Chemnitz-zweites-Leben-geschenkt-artikel9134167.php">Tierfilmer bekommt in Chemnitz zweites Leben geschenkt<span class="number_of_readers">334</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/MARIENBERG/Explosion-in-Chemiefabrik-in-Litvinov-Der-Ticker-zum-Nachlesen-artikel9273861.php">Explosion in Chemiefabrik in Litvinov - Der Ticker zum Nachlesen<span class="number_of_readers">267</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/AUE/Nicht-der-Hit-Die-immer-kackt-empoert-die-Auer-artikel9502893.php">Nicht der Hit: "Die immer kackt" empört die Auer<span class="number_of_readers">257</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/ANNABERG/Die-Gesichter-hinter-dem-Hit-Die-immer-lacht-als-Musikvideo-artikel9345296.php">Die Gesichter hinter dem Hit: "Die immer lacht" als Musikvideo<span class="number_of_readers">242</span></a></li><li><a class="icon icon-arrow" href="http://www.freiepresse.de/NACHRICHTEN/TOP-THEMA/Chemnitz-Polizei-sprengt-hochbrisanten-Sprengstoff-artikel9652136.php">Chemnitz: "Hochbrisante" Sprengstoffspuren - Fahndung nach Tatverdächtigem<span class="number_of_readers">226</span></a></li><li><a class="icon icon-arrow" href="/LOKALES/MITTELSACHSEN/FREIBERG/Verdacht-auf-Brandstiftung-Feuer-bei-Pyral-soll-Thema-im-Landtag-werden-artikel9240706.php">Verdacht auf Brandstiftung: Feuer bei Pyral soll Thema im Landtag werden<span class="number_of_readers">216</span></a></li>					</ul>
					<div class="clearfloat">&nbsp;</div>
				</div>

			</div>
		</div>

		<!-- End: Content (Tabs and Panels) -->
		<div class="clearfloat">&nbsp;</div>
	</div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB8" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB8');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
						                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="MSO_MR" class="OAS_AD"> </div>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB1" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB1');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB2" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB2');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB3" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB3');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB4" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB4');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB5" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB5');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                                                <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU12" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU12');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU34" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU34');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU56" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU56');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU78" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU78');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="mobile_rb_hidden"></div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="MSO_HPA" class="OAS_AD"> </div>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>

</div>
 
        </div>
            <div id="footer">

<!--
<div class="clearfix fp-footer-links">
-->
<div class="fp-footer">
<ul class="linklist">
<!--  3-6 Spalten bis TabletBreak  -->
	<div class="container padding-xl tB_hide">
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Service</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte1 -->
					<li><a data-ct="FOOTER/ABONNEMENT" href="/ABONNEMENT/" title="Abonnement">Abonnement</a></li>
					<li><a data-ct="FOOTER/NEWSLETTER" href="https://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter abonnieren">Newsletter abonnieren</a></li>
					<li><a data-ct="FOOTER/MEDIADATEN" href="/VERLAG/MEDIADATEN/" title="Werben/Mediadaten">Werben/Mediadaten</a></li>
					<li><a data-ct="FOOTER/ARCHIV" href="/artikel_archiv.php" title="Artikel-Archiv">Artikel-Archiv</a></li>
                    <li><a data-ct="FOOTER/REDAKTEURE" href="/REDAKTEURE/uebersicht.php" title="Autoren">Autoren</a></li>
										<ul class="menu-social">
                    	<li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook" data-ct="HEAD/Facebook"><span>Facebook</span></a></li>
                    	<li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter" data-ct="HEAD/Twitter"><span>Twitter</span></a></li>
                    	<li><a class="icon icon-youtube" href="https://www.youtube.com/user/FreiePresseChemnitz" target="_blank" title="YouTube" data-ct="HEAD/YOUTUBE"><span>YouTube</span></a></li>
                    	<li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed" data-ct="HEAD/RSS"><span>Feed</span></a></li>
                	</ul>
									</div>
    			<div class="webBreak col c50">
					<!-- Spalte2 -->
					<li><a data-ct="FOOTER/ANZEIGE-AUFGEBEN" href="/ANZEIGENMARKT/ANZEIGE-AUFGEBEN/" title="Kleinanzeige inserieren">Kleinanzeige inserieren</a></li>
					<li><a href="https://meinjob.freiepresse.de/" target="_top" title="meinJob">meinJob</a></li>
					<li><a href="http://immobilien.freiepresse.de/" target="_top" title="meineImmobilie">meineImmobilie</a></li>
					<li><a href="https://gedenken.freiepresse.de/" target="_top" title="meinGedenken">meinGedenken</a></li>
					<li><a href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" target="_top" title="meinShop">meinShop</a></li>
					<li><a href="https://meinticket.freiepresse.de/" target="_top" title="meinTicket">meinTicket</a></li>
				</div>
			</div>
		</div>
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Partnerportale</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte3 -->
					<li><a href="http://www.cvd-mediengruppe.de/" target="_top" rel="nofollow" title="CVD Mediengruppe">CVD Mediengruppe</a></li>
					<li><a href="http://www.blick.de/" target="_top" title="Blick Sachsen">Blick Sachsen</a></li>
					<li><a href="http://www.chemnitzer-verlag.de/" target="_top" rel="nofollow" title="Chemnitzer Verlag">Chemnitzer Verlag</a></li>
					<li><a href="http://www.cm-dienste.de/" target="_top" rel="nofollow" title="CMD - Centrale Mediendienste">CMD - Centrale Mediendienste</a></li>
				</div>
    			<div class="webBreak col c50">
					<!-- Spalte4 -->
					<li><a href="http://www.erzgebirge.de" target="_top" title="erzgebirge.de">erzgebirge.de</a></li>
					<li><a href="http://www.vogtland.de" target="_top" title="vogtland.de">vogtland.de</a></li>
					<li><a href="http://www.wochenspiegel-sachsen.de" target="_top" title="Wochenspiegel Sachsen">Wochenspiegel Sachsen</a></li>
					<li><a href="http://www.lokalanzeiger-erzgebirge.de" target="_top" title="Lokalanzeiger">Lokalanzeiger</a></li>
					<li><a href="http://wvd-dialog-marketing.de" target="_top" rel="nofollow" title="WVD Dialog Marketing">WVD Dialog Marketing</a></li>
				</div>
			</div>
		</div>
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Verlag</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte5 -->
					<li><a data-ct="FOOTER/DRUCKZENTRUM" href="http://www.freiepresse.de/druckzentrum/" title="Druckzentrum">Druckzentrum</a></li>
					<li><a data-ct="FOOTER/JOB-KARRIERE" href="http://www.freiepresse.de/SERVICE/JOBS-UND-KARRIERE/" title="Jobs &amp; Karriere">Jobs &amp; Karriere</a></li>
					<li><a data-ct="FOOTER/ZIMU" href="http://www.freiepresse.de/SERVICE/MEDIENHAUS/JUGENDPROJEKTE/ZEITUNG-IM-UNTERRICHT/" title="ZimU - Zeitung im Unterricht">ZimU</a></li>
					<li><a data-ct="FOOTER/KONTAKT" href="/SERVICE/FORMULARE/kontakt.php" title="Kontakt">Kontakt</a></li>
				</div>
    			<div class="webBreak col c50">
					<!-- Spalte6 -->
					<li><a data-ct="FOOTER/IMPRESSUM" href="http://www.freiepresse.de/SERVICE/Impressum-artikel7572080.php" title="Impressum">Impressum</a></li>
					<li><a data-ct="FOOTER/DATENSCHUTZ" href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php"  title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
					<li><a data-ct="FOOTER/HAFTUNGSAUSSCHLUSS" href="http://www.freiepresse.de/SERVICE/Haftungsausschluss-artikel7582118.php" title="Haftungsausschluss">Haftungsausschluss</a></li>
				</div>
			</div>
		</div>
	</div>


<!--  1-2 Spalten ab TabletBreak  -->
	<div class="container padding-xl tB_show">
    	<div class="phoneBreak col c50 tB_show padding-xl">
			<div class="container">
        		<h2>Service</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte1 -->
			<li><a data-ct="FOOTER/ABONNEMENT" href="/ABONNEMENT/" title="Abonnement">Abonnement</a></li>
			<li><a data-ct="FOOTER/NEWSLETTER" href="https://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter abonnieren">Newsletter abonnieren</a></li>
			<li><a data-ct="FOOTER/MEDIADATEN" href="/VERLAG/MEDIADATEN/" title="Werben/Mediadaten">Werben/Mediadaten</a></li>
			<li><a data-ct="FOOTER/ARCHIV" href="/artikel_archiv.php" title="Artikel-Archiv">Artikel-Archiv</a></li>
			<li><a data-ct="FOOTER/REDAKTEURE" href="/REDAKTEURE/uebersicht.php" title="Autoren">Autoren</a></li>
			<!-- Spalte2 -->
			<li><a data-ct="FOOTER/ANZEIGE-AUFGEBEN" href="/ANZEIGENMARKT/ANZEIGE-AUFGEBEN/" title="Kleinanzeige inserieren">Kleinanzeige inserieren</a></li>
			<li><a href="https://meinjob.freiepresse.de/" target="_top" rel="nofollow" title="meinJob">meinJob</a></li>
            <li><a href="http://immobilien.freiepresse.de/" target="_top" rel="nofollow" title="meineImmobilie">meineImmobilie</a></li>
            <li><a href="https://gedenken.freiepresse.de/" target="_top" rel="nofollow" title="meinGedenken">meinGedenken</a></li>
            <li><a href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" target="_top" rel="nofollow" title="meinShop">meinShop</a></li>
            <li><a href="http://www.eventim.de/tickets.html?affiliate=cfp" target="_top" rel="nofollow" title="meinTicket">meinTicket</a></li>
			<ul class="menu-social small">
                <li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook" data-ct="HEAD/Facebook"><span>Facebook</span></a></li>
                <li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter" data-ct="HEAD/Twitter"><span>Twitter</span></a></li>
                <li><a class="icon icon-youtube" href="https://www.youtube.com/user/FreiePresseChemnitz" target="_blank" title="YouTube" data-ct="HEAD/YOUTUBE"><span>YouTube</span></a></li>
                <li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed" data-ct="HEAD/RSS"><span>Feed</span></a></li>
            </ul>
			<div class="container">
				<br/>
        		<h2>Partnerportale</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte3 -->
			<li><a href="http://www.cvd-mediengruppe.de/" target="_top" rel="nofollow" title="CVD Mediengruppe">CVD Mediengruppe</a></li>
			<li><a href="http://www.blick.de/" target="_top" title="Blick Sachsen">Blick Sachsen</a></li>
			<li><a href="http://www.chemnitzer-verlag.de/" target="_top" rel="nofollow" title="Chemnitzer Verlag">Chemnitzer Verlag</a></li>
			<li><a href="http://www.cm-dienste.de/" target="_top" rel="nofollow" title="CMD - Centrale Mediendienste">CMD - Centrale Mediendienste</a></li>
			<li><a href="http://wvd-dialog-marketing.de" target="_top" rel="nofollow" title="WVD Dialog Marketing">WVD Dialog Marketing</a></li>
			<!-- Spalte4 -->
			<li><a href="http://www.erzgebirge.de" target="_top" title="erzgebirge.de">erzgebirge.de</a></li>
			<li><a href="http://www.vogtland.de" target="_top" title="vogtland.de">vogtland.de</a></li>
			<li><a href="http://www.wochenspiegel-sachsen.de" target="_top" title="Wochenspiegel Sachsen">Wochenspiegel Sachsen</a></li>
            <li><a href="http://www.lokalanzeiger-erzgebirge.de" target="_top" title="Lokalanzeiger">Lokalanzeiger</a></li>
		</div>
    	<div class="phoneBreak col c50 tB_show padding-xl">
			<div class="container">
				<br class="pB_show" />
        		<h2>Verlag</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte5 -->
			<li><a data-ct="FOOTER/DRUCKZENTRUM" href="http://www.freiepresse.de/druckzentrum/" title="Druckzentrum">Druckzentrum</a></li>
			<li><a data-ct="FOOTER/JOB-KARRIERE" href="http://www.freiepresse.de/SERVICE/JOBS-UND-KARRIERE/" title="Jobs &amp; Karriere">Jobs &amp; Karriere</a></li>
			<li><a data-ct="FOOTER/KONTAKT" href="/SERVICE/FORMULARE/kontakt.php" title="Kontakt">Kontakt</a></li>
			<!-- Spalte6 -->
			<li><a data-ct="FOOTER/IMPRESSUM" href="http://www.freiepresse.de/SERVICE/Impressum-artikel7572080.php" title="Impressum">Impressum</a></li>
			<li><a data-ct="FOOTER/DATENSCHUTZ" href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php"  title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
			<li><a data-ct="FOOTER/HAFTUNGSAUSSCHLUSS" href="http://www.freiepresse.de/SERVICE/Haftungsausschluss-artikel7582118.php" title="Haftungsausschluss">Haftungsausschluss</a></li>
		</div>
	</div>
</ul>
</div>
<!--
<div class="clearfix fp-footer-links-bottom"></div>
-->
<p class="text-lighter fp-footer-copyright">&copy; 2017 Chemnitzer Verlag und Druck  GmbH &amp; Co. KG</p>
<script>
function setCookieNote() {
	var date = new Date();
	date.setMonth(date.getMonth()+12);
	document.cookie = "cookie_note=true;expires="+date.toUTCString()+";path=/";
	$("#cookie_note").remove();
}
</script>
<div id="cookie_note">
	<div class="cookie_info">
	Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php">Mehr Informationen</a>
	</div>
	<div class="cookie_confirm">
		<a class="button" href="javascript:setCookieNote()">Einverstanden</a>
	</div>
</div>
            </div>
        </div>
	<div id="fontloaded">
		<div id="fli">|||||</div>
		<div id="flm">mmmmm</div>
	</div>
	<script language="javascript" type="text/javascript">
		FP_SECURE = true;var device = 0;var extsrv = '';	</script>

    <script language="javascript" src="/RWD/js/rwd.js?20161027" type="text/javascript"></script>


    <script>            
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');    
	  		  ga('create', 'UA-18136603-1', {
			  'clientId': '168116338.1487944251'
	  	  });
	        ga('send',    'pageview');       
      ga('set',     'User Type', 'Visitor'); 
      if (typeof(fpo_hasAB) !== 'undefined') {
          ga('set', 'UhA', fpo_hasAB.toString());
      }
	  ga('set', 'anonymizeIp', true);
    </script>


	<script type="text/javascript" src="/RWD/js/werbung/_advertisement.js?31b1b9a387c3d1d383474a8e555f1ed9"></script><script type="text/javascript">
		$(".article-options").appendTo( $(".placeholder") );
		$("#archivieren-box").appendTo( $(".placeholder") );
		$(".article-options").css("display","block");eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 4=6;7 b="z.A";5 f(){$(y).u(5(){$(\'.w v\').t().B()});7 x=1;9(4!==6&&4>1){7 x=3}$.g({h:"/i.e",j:"d",8:{a:x,k:b}}).c(5(8){9((x!=4&&4!==6)||(x==1&&4===6)){q.r(\'#> f() - o\');s(5(){n.m()},l)}})}5 p(){7 x=0;9(4!==6&&4>0){7 x=2}$.g({h:"/i.e",j:"d",8:{a:x,k:b}}).c(5(8){9(4%2&&4!==6){q.r(\'#> p() - o\');s(5(){n.m()},l)}})}5 E(){C F?G:D}',43,43,'||||fpo_hasABBefore|function|null|var|data|if||fpo_GAClientId|done|POST|php|hasAB|ajax|url|nhia|type|GAClientId|500|reload|location|Reload|hasNoAB|console|log|setTimeout|siblings|ready|h1|article||document|168116338|1487944251|hide|return|false|isABActive|fpo_hasAB|true'.split('|'),0,{}))
if (isABActive()) hasAB(); else hasNoAB();
                $(document).ready(function() {
                    if ($("#s724i").parent("div").height() == 0) { 
                        fpo_hasAB = true;
                        hasAB();
                    }           
                });
            var mobileTyp=getScreenMode();if(mobileTyp==0||mobileTyp==1){$("#whatsapp_share").show();}else{$("#whatsapp_share").hide();}</script>
		<script language="javascript" type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<div style="position: absolute; top: 0px; right: 0px;">
			<script type="text/javascript"> 
				if (FP.settings.screenMode >= FP.defines.TABLET) {
					var iam_data = {
						"st":"freipres",
						"cp":"NA_SPORT",
						"mg":"yes",
						"sv":"in"					}
					iom.c(iam_data,1);
				} else { 					// Phone - mobile Zaehlung!!
					var iam_data = {
						"st":"mobfrpre",
						"cp":"MOBIL_NA_SPORT",
						"sv":"mo"					}
					iom.c(iam_data);
				}
			</script>
		</div>

        <!--[if IE 6]>
                <script language="javascript" src="/js/plugins/dd_belated-png.min.js" type="text/javascript"></script>
                <script type="text/javascript">
                        DD_belatedPNG.fix('.fix-png, .section');
                </script>
        <![endif]-->

    
        <script type="text/javascript">
            function reloadIVW() {
                //reloadIVWPixel('NA_SPORT');
                reloadIVWPixel(iam_data.cp);
            }
        </script>

        <script type="text/javascript">
            /*
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-18136603-1']);
            _gaq.push(['_setDomainName', '.freiepresse.de']);
			_gaq.push (['_gat._anonymizeIp']);
			_gaq.push(['_setCustomVar',1,'User Type','Visitor',3]);
			if (typeof(fpo_hasAB) !== 'undefined') {
			 _gaq.push(['_setCustomVar',2,'UhA',fpo_hasAB.toString(),3]);
			}
            _gaq.push(['_trackPageview']);
		
            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            */
        </script>
	        <div id="advertisingRightWrapper" class="adv_right-skyscraper">
            <div id="advertisingRight">
					<div id="SKY" class="OAS_AD"> </div>
					<script type="text/javascript">OAS_AD('SKY');</script>
			</div>
        </div>
	    <script type="text/javascript">OAS_AD('POP');</script>
			<script language="javascript" type="text/javascript" src="/RWD/js/rgt.js?20170220"></script>

		<div id="div-gpt-ad-1363251388018-4">
			<script type="text/javascript">
					if (FP.settings.screenMode < FP.defines.TABLET)
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363251388018-4')});
			</script>
		</div>
    	<div id="oms_gpt_outofpage"> 
			<script type="text/javascript">
				if (FP.settings.screenMode >= FP.defines.TABLET)
					googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
			</script>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 956715273;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/956715273/?value=0&amp;guid=ON&amp;script=0"/>
		</div>
	</noscript>
				</body>
</html>
