

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta name="author"      content="Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />
        <meta name="publisher"   content="Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />
        <meta name="copyright"   content="c2010 Chemnitzer Verlag und Druck GmbH &amp; Co. KG" />

		<meta name="language"      content="de" />
        <meta name="page-topic"    content="Nachrichten, " />
        <meta name="page-type"     content="Presse, Zeitung" />
        <meta name="audience"      content="Alle" />

				<meta name="robots" content="index, follow, noarchive" />
        		<meta http-equiv="X-UA-Compatible" content="IE=10" />
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
        <meta http-equiv="X-UA-Compatible" content="IE=8" />
				<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"/>
        <title>Uber macht 800 Millionen Dollar Quartalsverlust - Freie Presse</title>
	<meta name="description" content="New York (dpa) - Der Fahrdienstvermittler Uber erkauft sein rasantes Wachstum laut Medienberichten weiter mit hohen Verlusten. Im dritten Quartal habe das Unternehmen ein Minus von mindestens 800 Millionen ..." />
	<meta name="keywords" content="Wachstum, Zinsen, Börse, Telefonkonferenz, USA, China, Wall Street Journal" />
	<link rel="canonical" href="http://www.freiepresse.de/WIRTSCHAFT/Uber-macht-800-Millionen-Dollar-Quartalsverlust-artikel9763510.php" />

        <!-- Shortcut Icons -->

        <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/apple-touch-icon.png" rel="apple-touch-icon" />

        <!-- Google+ Profile -->
        <link href="https://plus.google.com/106144615135951205320" rel="publisher" />



        <!-- StyleSheets -->
		<style type="text/css" id="s1" name="s1" title="ct"></style>
		<!--<link href="/css/reset.min.css" media="all" rel="stylesheet" type="text/css" />-->

        <link rel="stylesheet" href="/RWD/css/rwd.min.css">
        <link href="/RWD/css/print.min.css" media="print" rel="stylesheet" type="text/css" />
        <!--[if lte IE 9]>
            <link rel="stylesheet" href="/RWD/css/ie9.css">
        <![endif]-->
        <!--[if lte IE 8]>
            <link rel="stylesheet" href="/RWD/css/iconfb.css">
            <link rel="stylesheet" href="/RWD/css/ie8.css">
        <![endif]-->
					<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
		
		<meta name="apple-itunes-app" content="app-id=1035578945"/>
		<meta name="google-play-app" content="app-id=de.freiepresse.app">

        <!-- Scripts -->

	<script language="javascript" type="text/javascript">
		(function( window, undefined ) {
	dummyQuery = function( selector, context ) {
		return new dummyQuery.fn.init( selector, context );
	}
	dummyQuery.fn = dummyQuery.prototype = {
		constructor: dummyQuery,
		init: function( selector, context ) {
//console.log(this);
			return this;
		},
		html: function() { return this;},
		ajax: function() { return this;},
		tabs: function() {},
		fp_gallery: function() {},
		bind: function() {},
		fp_clickableHeadlinesImages: function() {},
		trigger: function() {},
		slideUp: function() {},
		fp_tabs: function() {},
		on: function() {},
		superfish: function() {},
		ready: function() {},
		mouseout: function() {},
		mouseover: function() {},
		keydown: function() {}
	}
	dummyQuery.fn.init.prototype = dummyQuery.fn;
	dummyQuery.fn.tabs = function() { return this; };
	dummyQuery.fn.ajax = function() { return this; };
	dummyQuery.fn.fp_clickableHeadlinesImages = function() {};
})( window );
window.$ = dummyQuery;
$.fp_clickableHeadlinesImages = function( container ) {};
function OAS_AD(name) {
	//document.write('<div class="adwrapper" id="oas_' + name + '"></div>');
}
	</script>

        <link href="http://www.freiepresse.de/RSS/rss_regional.php" title="Freie Presse - Regional - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_chemnitz.php" title="Freie Presse - Chemnitz - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_erzgebirge.php" title="Freie Presse - Erzgebirge - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_mittelsachsen.php" title="Freie Presse - Mittelsachsen - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_vogtland.php" title="Freie Presse - Vogtland - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_zwickau.php" title="Freie Presse - Zwickau - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_politik.php" title="Freie Presse - Politik - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_wirtschaft.php" title="Freie Presse - Wirtschaft - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_kultur.php" title="Freie Presse - Kultur - RSS" type="application/rss+xml" rel="alternate"/>
        <link href="http://www.freiepresse.de/RSS/rss_sport.php" title="Freie Presse - Sport - RSS" type="application/rss+xml" rel="alternate"/>

		<link rel="image_src" href="/IMG/FP_200px.gif" />
		<meta property="og:image" content="http://www.freiepresse.de/IMG/FP_200px.jpg" />
<meta property="og:title" content="Uber macht 800 Millionen Dollar Quartalsverlust"/>
<meta property="og:type" content="website"/>
<meta property="og:site_name" content="freiepresse.de"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://www.freiepresse.de/WIRTSCHAFT/Uber-macht-800-Millionen-Dollar-Quartalsverlust-artikel9763510.php"/>
<meta property="og:image" content="http://www.freiepresse.de/DYNIMG/87/48/5688748_W600.jpg"/>
<meta property="og:image:width" content="600" />

<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@freie_presse'>
<meta name='twitter:url' content='http://www.freiepresse.de/WIRTSCHAFT/Uber-macht-800-Millionen-Dollar-Quartalsverlust-artikel9763510.php'>
<meta name='twitter:title' content='Uber macht 800 Millionen Dollar Quartalsverlust'>
<meta name='twitter:desription' content='New York (dpa) - Der Fahrdienstvermittler Uber erkauft sein rasantes Wachstum laut Medienberichten weiter mit hohen Verlusten. Im dritten Quartal habe das Unternehmen ein Minus von mindestens 800 Millionen ...'>
<meta name='twitter:image' content='http://www.freiepresse.de/DYNIMG/87/48/5688748_W600.jpg'>

	<script type='application/ld+json'>
				{	'@context': 'http://schema.org',
					'@type': 'NewsArticle',
					'headline': 'Uber macht 800 Millionen Dollar Quartalsverlust',
					'datePublished': '2016-12-20T00:00:01Z',
					'url': 'http://www.freiepresse.de/WIRTSCHAFT/Uber-macht-800-Millionen-Dollar-Quartalsverlust-artikel9763510.php',
					'author': {
						'@type': 'Organization',
						'name': 'Chemnitzer Verlag und Druck GmbH & Co. KG',
						'url': 'http://www.freiepresse.de/'
					},
					'puplisher': {
						'@type': 'Organization',
						'name': 'Chemnitzer Verlag und Druck GmbH & Co. KG',
						'url': 'http://www.freiepresse.de/'
					}	,
					'image': {
						'@type': 'ImageObject',
						'url': 'http://www.freiepresse.de/DYNIMG/87/48/5688748_W600.jpg',
						'width': 600
					}			
				}
				</script>

                


    <div style="position:absolute;"><img id="w777i" src="/IMG/werbung/advertisement-banner.gif" alt="Werbung/Ads" width="1" height="1"></div>    
                    <script type="text/javascript"> 
            var fpo_hasAB = true;
        </script>        
        <script type="text/javascript" src="/RWD/js/werbung/_advertisement.js?1"></script>
            
        <script type="text/javascript"> 
            eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 4=0;5 v(){b=\'<h j="c">\';b+=\'    <s J="L F..." G="/K/D/H.I"/>\';b+=\'</h>\';$(\'M\').C(b);$(\'#c\').N({\'z-A\':\'r\',\'q-t\':\'#p\',\'B\':\'u\',\'y\':\'g\',\'w\':\'g\',\'E\':\'R\',\'11\':\'10\',\'Z\':\'12\'});$(\'#c\').13(5(){14.O("16://17.X.Y/Q.d?j=P")});7 x=1;8(4!==6&&4>1){7 x=3}$.l({k:"/f.d",e:"i",9:{a:x}}).m(5(9){8((x!=4&&4!==6)||(x==1&&4===6))o.n()})}5 S(){7 x=0;8(4!==6&&4>0){7 x=2}$.l({k:"/f.d",e:"i",9:{a:x}}).m(5(9){8(4%2&&4!==6)o.n()})}5 T(){W V?U:15}',62,70,'||||fpo_hasABBefore|function|null|var|if|data||layerHtml|w777|php|type|nhia|10px|div|POST|id|url|ajax|done|reload|location|0566B0|background|300|img|color|fixed|hasAB|bottom||right||index|position|append|PAYWALL|height|erfahren|src|nhia2|png|title|IMG|Mehr|body|css|open|5087|redirect|200px|hasNoAB|isABActive|true|fpo_hasAB|return|freiepresse|de|cursor|300px|width|pointer|click|window|false|http|www'.split('|'),0,{}))
 
    
                    </script>
    
                
    
    

    </head>

<body class="">
     <script language="javascript" type="text/javascript">function fp_jslog(s) {
        }
	</script>
				<script language="javascript" type="text/javascript">
			var fpo_ad_position = new Object();
fpo_ad_position['BAD'] = 1;
fpo_ad_position['BB'] = 1;
fpo_ad_position['BSB'] = 1;
fpo_ad_position['CAD'] = 1;
fpo_ad_position['HB3'] = 1;
fpo_ad_position['HB4'] = 1;
fpo_ad_position['IST'] = 1;
fpo_ad_position['MSO_BA1'] = 1;
fpo_ad_position['MSO_BA2'] = 1;
fpo_ad_position['POP'] = 1;
fpo_ad_position['POS1'] = 1;
fpo_ad_position['POS2'] = 1;
fpo_ad_position['POS3'] = 1;
fpo_ad_position['SKY'] = 1;

var pageurl = 'NA_NEWS_WIRT';
var omszone = 'business/allgemein';
var site = 'oms.freie-presse.de';
		</script>
		<script language="javascript" type="text/javascript" src="/RWD/js/werbung/oms_part1.js?20151214"></script>
		<script language="javascript" type="text/javascript">	
			(function() {
				if (typeof oms_zone != 'undefined' && (fpo_ad_position['NATM'] == 1 || fpo_ad_position['NATR'] == 1) ) {
    				var s = document.createElement('script');
    				s.type = 'text/javascript';
    				s.async = true;
    				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + omszone + '&w=' + site;
    				var sc = document.getElementsByTagName('script')[0];
    				sc.parentNode.insertBefore(s, sc);
				}
			})();
		</script>

<!-- OMS-Zone: business/allgemein, IVW-Rubrik: NA_NEWS_WIRT -->
		<div id="TopWrapper">
						<div id="advertisingTop">
            	<script type="text/javascript"> OAS_AD('BSB'); </script>
				<div id="BSB" class="OAS_AD"> </div>
			</div>
		</div>
		<div id="POS1" class="OAS_AD"></div>

		<div id="basewrapper">
			
			<!-- Header -->

			<div id="tabs">

				<ul id="service-tabs">
					<li><a data-ct="HEAD/TAB/IMMOBILIEN" href="http://immobilien.freiepresse.de/" title="Immobilien" target="_blank">Immobilienmarkt</a></li>
					<li><a data-ct="HEAD/TAB/JOBS" href="https://meinjob.freiepresse.de/" title="Stellen" target="_blank">Stellenmarkt</a></li>
					<li><a data-ct="HEAD/TAB/TRAUER" href="http://gedenken.freiepresse.de" title="Traueranzeigen" target="_blank">Traueranzeigen</a></li>
					<li><a data-ct="HEAD/TAB/ANZEIGEN" href="/ANZEIGENMARKT/" title="Anzeigen" target="_top">Anzeigen aufgeben &amp; finden</a></li>
					<li><a data-ct="HEAD/TAB/SHOP" href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" title="Shop" target="_blank">Shop</a></li>
					<li><a data-ct="HEAD/TAB/TICKETS" href="https://meinticket.freiepresse.de" title="Tickets" target="_blank">Tickets</a></li>

					<li><a data-ct="HEAD/TAB/EPAPER" target="_blank" title="E-Paper-Login" href="/PROFIL/iapps.php" >E-Paper</a></li>


					<li class="hideFromWeb"><a data-ct="HEAD/TAB/ABO-SERVICE" href="/ABONNEMENT/" title="Abo &amp; Service" target="_top">Abo</a></li>	
				</ul>

			</div>


		<div id="headertop"></div>	

			<div class="clearfix" id="header">

				<ul id="serviceMenu" class="menu-service clearfix">
                    						<li id="userMenuLi">
						<a class="first_lvl login" rel="nofollow" href="http://www.freiepresse.de/login.php" target="_top" title="Login" id="loginLink">Login/Registrierung</a>
						<div id="userMenu" class="sub-container">
							<ul class="linklist">
								<li>
									<a class="icon icon-arrow login" rel="nofollow" href="http://www.freiepresse.de/login.php"
									target="_top" title="Login freiepresse.de" id="loginLink">freiepresse.de</a>
								</li>
							<div id="loginBox" style="display:none"></div>
								<li>
									<a class="icon icon-arrow" href="http://www.freiepresse.de/PROFIL/iapps.php"
									target="_top" title="Login ePaper" id="loginEpaperLink">E-Paper</a>
								</li>
								<li>
									<a class="icon icon-arrow" href="https://service.freiepresse.de/adweb/anzeigen.do?opcode=start&sessionreset=true"
									target="_top" title="Login Anzeigename">FP Anzeigenannahme</a>
								</li>
								<li>
									<a class="icon icon-arrow" href="https://www.freiepresse.de/newsletter/anmelden.php"
                                    target="_top" title="Newsletter abonnieren">Newsletter abonnieren</a>
								</li>
							</ul>
						</div>
						</li>

											<li style="border-right:solid 1px #bbbdbf; background-color:#0081e7; background-image: linear-gradient(#0079c2 0,#007dc4 45%,#006bbe 60%,#0071c0 100%);"><a style="color:#fff;" class="first_lvl" data-ct="HEAD/TAB/ABO-SERVICE" href="/ABONNEMENT/" title="Abo &amp; Service" target="_top">Abo</a></li>
                                    </ul>

				<!-- Logo -->
									<div id="logo">
						<a href="/" target="_top" title="Freie Presse - meine Zeitung">Freie Presse - meine Zeitung</a>
					</div>
								



				 <!-- Datum -->
                <span id="currentDate">
                Dienstag, 20.12.2016                </span>







				<!-- Wetter -->
	<form action="/NACHRICHTEN/WETTER/wetter_kopf.php" name="frm_small_weather" id="frm_small_weather"  style="left:10px">
		<div id="wetter_select">
						<a data-ct="HEAD/Wetter" class="weather_small_display weather_icon weather_icon_small weather_icon_small-02d" href="/NACHRICHTEN/WETTER/?function=viertage_wetter&oid=5" target="_top" title="Das Wetter im &Uuml;berblick">1 &#176;C</a>
							<a id="wetter_ortsname" data-ct="HEAD/Wetter" href="/NACHRICHTEN/WETTER/?function=viertage_wetter&oid=5" target="_top" title="Das Wetter im &Uuml;berblick"><p>Chemnitz</p></a>
						</div>
	</form>




								<a data-ct="HEAD/BUTTON/ONLINEABO" target="_blank" href="/SERVICE/FORMULARE/ABONNIEREN/ONLINEABO-OVERLAY/?k=Digitaltestabo_RAB01MON_1504" title="Digitalabo testen">
                        <div id="hb_miniabo" class="header_redbox" style="background:transparent url('/css/header_digital1mon_neu.png')"></div>
                    </a>
				


				<!-- Suchfeld -->
                <div id="searchbar">
                    <form name="frm_searchbar" id="frm_searchbar" action="/suche.php" method="get">
                        <input name="q" id="q" type="text" value="" placeholder="Suche" />
                        <input type="hidden" value="1" name="usersearch"/>
                        <button id="frm_searchbar_submit" name="frm_searchbar_submit" title="Suchen" type="submit">&nbsp;</button>
                    </form>
                </div>
			</div>


			<!-- Navigation -->
			<div id="mobileNav">
				<a href="#openMenu" id="openMobileNav" class="icon icon-menu">Men&uuml;</a>
				<a href="#closeMenu" id="closeMobileNav" class="icon icon-close"></a>
				<div id="MobileNavSocial">
					<ul>
					<li><a class="icon icon-whatsapp" href="http://www.freiepresse.de/WHATSAPP/" target="_blank" title="WhatsApp">&nbsp;</a></li>
                    <li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook"></a></li>
                    <li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter"></a></li>
                                        <li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed"></a></li>
					<li><a class="icon icon-contact" href="http://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter"></a></li>
                </ul>					
				</div>
								<a href="#login" id="MobileNavLogin" class="icon icon-person login" title="Login"></a>
				<a href="#search" id="MobileNavSearch" class="icon icon-search" title="Suche"></a>
			</div>
			<div id="navWrapper">
				<div id="nav">
					
<ul class="sf-js-enabled">


<li><a data-ct="NAV/LOKALES/CHEMNITZ" href="/LOKALES/CHEMNITZ/" title="Chemnitz - Lokales" target="_top"><span class="nav_strong">Chemnitz</span></a></li>

<li><a data-ct="NAV/LOKALES/ERZGEBIRGE" href="/LOKALES/ERZGEBIRGE/" title="Erzgebirge - Lokales" target="_top"><span class="nav_strong">Erzgebirge</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/ERZGEBIRGE/ANNABERG" href="/LOKALES/ERZGEBIRGE/ANNABERG/" title="Erzgebirge - Annaberg" target="_top"><span>Annaberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/AUE" href="/LOKALES/ERZGEBIRGE/AUE/" title="Erzgebirge - Aue" target="_top"><span>Aue</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/MARIENBERG" href="/LOKALES/ERZGEBIRGE/MARIENBERG/" title="Erzgebirge - Marienberg" target="_top"><span>Marienberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/SCHWARZENBERG" href="/LOKALES/ERZGEBIRGE/SCHWARZENBERG/" title="Erzgebirge - Schwarzenberg" target="_top"><span>Schwarzenberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/STOLLBERG" href="/LOKALES/ERZGEBIRGE/STOLLBERG/" title="Erzgebirge - Stollberg" target="_top"><span>Stollberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/ERZGEBIRGE/ZSCHOPAU" href="/LOKALES/ERZGEBIRGE/ZSCHOPAU/" title="Erzgebirge - Zschopau" target="_top"><span>Zschopau</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/MITTELSACHSEN" href="/LOKALES/MITTELSACHSEN/" title="Mittelsachsen - Lokales" target="_top"><span class="nav_strong">Mittelsachsen</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/MITTELSACHSEN/FLOEHA" href="/LOKALES/MITTELSACHSEN/FLOEHA/" title="Mittelsachsen - Fl&ouml;ha" target="_top"><span>Fl&ouml;ha</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/FREIBERG" href="/LOKALES/MITTELSACHSEN/FREIBERG/" title="Mittelsachsen - Freiberg" target="_top"><span>Freiberg</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/MITTWEIDA" href="/LOKALES/MITTELSACHSEN/MITTWEIDA/" title="Mittelsachsen - Mittweida" target="_top"><span>Mittweida</span></a></li>
        <li><a data-ct="NAV/LOKALES/MITTELSACHSEN/ROCHLITZ" href="/LOKALES/MITTELSACHSEN/ROCHLITZ/" title="Mittelsachsen - Rochlitz" target="_top"><span>Rochlitz</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/VOGTLAND" href="/LOKALES/VOGTLAND/" title="Vogtland - Lokales" target="_top"><span class="nav_strong">Vogtland</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/VOGTLAND/AUERBACH" href="/LOKALES/VOGTLAND/AUERBACH/" title="Vogtland - Auerbach" target="_top"><span>Auerbach</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/OBERES-VOGTLAND" href="/LOKALES/VOGTLAND/OBERES-VOGTLAND/" title="Vogtland - Obere Vogtland" target="_top"><span>Oberes Vogtland</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/PLAUEN" href="/LOKALES/VOGTLAND/PLAUEN/" title="Vogtland - Plauen" target="_top"><span>Plauen</span></a></li>
        <li><a data-ct="NAV/LOKALES/VOGTLAND/REICHENBACH" href="/LOKALES/VOGTLAND/REICHENBACH/" title="Vogtland - Reichenbach" target="_top"><span>Reichenbach</span></a></li>
	</ul>
</li>

<li><a data-ct="NAV/LOKALES/ZWICKAU" href="/LOKALES/ZWICKAU/" title="Zwickau - Lokales" target="_top"><span class="nav_strong">Zwickau</span></a>
	<ul>
		<li><a data-ct="NAV/LOKALES/ZWICKAU/GLAUCHAU" href="/LOKALES/ZWICKAU/GLAUCHAU/" title="Zwickau - Glauchau" target="_top"><span>Glauchau</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/HOHENSTEIN-ERNSTTHAL" href="/LOKALES/ZWICKAU/HOHENSTEIN-ERNSTTHAL/" title="Zwickau - Hohenstein-Ernstthal" target="_top"><span>Hohenstein-Ernstthal</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/WERDAU" href="/LOKALES/ZWICKAU/WERDAU/" title="Zwickau - Werdau" target="_top"><span>Werdau</span></a></li>
        <li><a data-ct="NAV/LOKALES/ZWICKAU/ZWICKAU" href="/LOKALES/ZWICKAU/ZWICKAU/" title="Zwickau - Zwickau" target="_top"><span>Zwickau</span></a></li>
	</ul>
</li>


<li><a data-ct="NAV/NEWS" class="mainnav" href="#" title="Nachrichten" target="_top"><span>Nachrichten</span></a>
	<ul>
		<li><a data-ct="NAV/NEWS/SACHSEN" href="/SACHSEN/" title="Sachsen" target="_top"><span>Sachsen</span></a></li>
		<li><a data-ct="NAV/NEWS/DEUTSCHLAND" href="/POLITIK/DEUTSCHLAND/" title="Politik - Deutschland" target="_top"><span>Deutschland</span></a></li>		
    	<li><a data-ct="NAV/NEWS/WIRTSCHAFT" href="/WIRTSCHAFT/" title="Wirtschaft" target="_top"><span>Wirtschaft</span></a></li>
		<li><a data-ct="NAV/NEWS/KULTUR" class="mainnav" href="/KULTUR/" title="Kultur" target="_top"><span>Kultur</span></a></li>
		<li><a data-ct="NAV/NEWS/WELT" href="/POLITIK/WELT/" title="Politik - Welt" target="_top"><span>Welt</span></a></li>
		<li><a data-ct="NAV/NEWS/PANORAMA" href="/PANORAMA/" title="Panorama" target="_top"><span>Panorama</span></a></li>
		<li><a data-ct="NAV/NEWS/WISSENSCHAFT" href="/WISSENSCHAFT/" title="Wissenschaft" target="_top"><span>Wissenschaft</span></a></li>
		<li><a data-ct="NAV/NEWS/MULTIMEDIA" href="/RATGEBER/MULTIMEDIA/" title="Multimedia - Ratgeber" target="_top"><span>Multimedia</span></a></li>
	</ul>
</li>


	<li ><a data-ct="NAV/SPORT" class="mainnav" href="/SPORT/" title="Sport" target="_top"><span>Sport</span></a>
		<ul>
			<li><a data-ct="NAV/SPORT/FUSSBALL/FCE" href="/SPORT/REGIONALFUSSBALL/thema-erzgebirge-aue/" title="Fu&szlig;ball - Erzgebirge Aue" target="_top"><span>Erzgebirge Aue</span></a></li>
			<li><a data-ct="NAV/SPORT/FUSSBALL/CFC" href="/SPORT/REGIONALFUSSBALL/thema-chemnitzer-fc/" title="Fu&szlig;ball - Chemnitzer FC" target="_top"><span>Chemnitzer FC</span></a></li>
			<li><a data-ct="NAV/SPORT/FUSSBALL/FSV" href="/SPORT/REGIONALFUSSBALL/thema-fsv-zwickau/" title="Fu&szlig;ball - FSV Zwickau" target="_top"><span>FSV Zwickau</span></a></li>
			<li><a data-ct="NAV/SPORT/LOKALSPORT" href="/SPORT/LOKALSPORT/" title="Lokalsport - Sport" target="_top"><span>Lokalsport</span></a></li>

			<li><a data-ct="NAV/SPORT/FUSSBALL" href="/SPORT/FUSSBALL/" title="Fu&szlig;ball - Sport" target="_top"><span>Fu&szlig;ball</span></a></li>

			<li class="sub"><a data-ct="NAV/SPORT/1LIGA" href="/SPORT/FUSSBALL/thema-1-bundesliga/" title="1. Bundesliga - Sport" target="_top"><span>1. Bundesliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/2LIGA" href="/SPORT/FUSSBALL/thema-2-bundesliga/" title="2. Bundesliga - Sport" target="_top"><span>2. Bundesliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/3LIGA" href="/SPORT/FUSSBALL/thema-3-bundesliga/" title="3. Liga - Sport" target="_top"><span>3. Liga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/REGIONALLIGA" href="/SPORT/FUSSBALL/thema-regionalliga/" title="Regionalliga - Sport" target="_top"><span>Regionalliga</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/TABELLEN" href="/SPORT/TABELLEN/" title="Tabellen - Sport" target="_top"><span>Tabellen</span></a></li>
			<li class="sub"><a data-ct="NAV/SPORT/TIPPSPIEL" href="/SPORT/TIPPSPIEL/" title="Tippspiel - Sport" target="_top"><span>Tippspiel</span></a></li>

			<li><a data-ct="NAV/SPORT/MOTORSPORT" href="/SPORT/MOTORSPORT/" title="Motorsport - Sport" target="_top"><span>Motorsport</span></a></li>
			<li><a data-ct="NAV/SPORT/BASKETBALL" href="/SPORT/BALLSPORT/thema-basketball/" title="Basketball - Sport" target="_top"><span>Basketball</span></a></li>
			<li><a data-ct="NAV/SPORT/HANDBALL" href="/SPORT/BALLSPORT/thema-handball/" title="Handball - Sport" target="_top"><span>Handball</span></a></li>
			<li><a data-ct="NAV/SPORT/EISHOCKEY" href="/SPORT/WINTERSPORT/thema-eishockey/" title="Eishockey - Sport" target="_top"><span>Eishockey</span></a></li>
			<li><a data-ct="NAV/SPORT/WINTERSPORT" href="/SPORT/WINTERSPORT/" title="Wintersport - Sport" target="_top"><span>Wintersport</span></a></li>
			<li><a data-ct="NAV/SPORT/MEHR-SPORT" href="/SPORT/MEHR-SPORT/" title="Mehr Sport - Sport" target="_top"><span>weitere Sportarten</span></a></li>
		</ul>
	</li>

	<li><a data-ct="NAV/MEINUNGEN" class="mainnav" href="#" title="Meinungen" target="_top"><span>Meinungen</span></a>
        <ul>
			<li><a data-ct="NAV/MEINUNGEN/KOMMENTARE" href="/POLITIK/MEINUNGEN/" title="Politik - Kommentare" target="_top"><span>Kommentare</span></a></li>
			<li><a data-ct="NAV/MEINUNGEN/LESERKOMMENTARE" href="/MITMACHEN/LESERKOMMENTARE/" title="Lesermeinungen - Mitmachen" target="_top"><span>Lesermeinungen</span></a></li>
			<li><a data-ct="NAV/MEINUNGEN/LESEROBMANN" href="/MITMACHEN/LESEROBMANN/" title="Leserobmann - Mitmachen" target="_top"><span>Leserobmann</span></a></li>
            <li><a data-ct="NAV/MEINUNGEN/BLOGS" href="/MITMACHEN/BLOGS/" title="Blogs - Mitmachen" target="_top"><span>Blogs</span></a></li>
            <li><a data-ct="NAV/MEINUNGEN/VOLOBLOG" href="http://www.freiepressevolontaere.wordpress.com" title="Voloblog - Mitmachen" target="_blank"><span>Voloblog</span></a></li>

		</ul>
	</li>

	
	<li><a data-ct="NAV/RATGEBER" class="mainnav" href="/RATGEBER/" title="Ratgeber und Service" target="_top"><span>Ratgeber</span></a>
		<ul>
			<li><a data-ct="NAV/RATGEBER/AUTO" href="/RATGEBER/AUTO/" title="Auto - Ratgeber" target="_top"><span>Auto</span></a></li>
            <li><a data-ct="NAV/RATGEBER/GESUNDHEIT" href="/RATGEBER/GESUNDHEIT/" title="Gesundheit - Ratgeber" target="_top"><span>Gesundheit</span></a></li>
            <li><a data-ct="NAV/RATGEBER/FAMILIE" href="/RATGEBER/FAMILIE/" title="Familie - Ratgeber" target="_top"><span>Familie</span></a></li>
            <li><a data-ct="NAV/RATGEBER/ESSEN-TRINKEN" href="/RATGEBER/ESSEN-TRINKEN/" title="Essen &amp; Trinken - Ratgeber" target="_top"><span>Essen &amp; Trinken</span></a></li>
            <li><a data-ct="NAV/RATGEBER/REISE" href="/RATGEBER/REISE/" title="Reise - Ratgeber" target="_top"><span>Reise</span></a></li>
            <li><a data-ct="NAV/RATGEBER/JOB-KARRIERE" href="/RATGEBER/JOB-KARRIERE/" title="Job &amp; Karriere - Ratgeber" target="_top"><span>Job &amp; Karriere</span></a></li>
            <li><a data-ct="NAV/RATGEBER/HAUS-GARTEN" href="/RATGEBER/HAUS-GARTEN/" title="Haus &amp; Garten - Ratgeber" target="_top"><span>Haus &amp; Garten</span></a></li>
            <li><a data-ct="NAV/RATGEBER/FINANZEN" href="/RATGEBER/FINANZEN/" title="Finanzen - Ratgeber" target="_top"><span>Finanzen</span></a></li>                
			<li><a data-ct="NAV/RATGEBER/EXPERTENFORUM" href="/RATGEBER/EXPERTENFORUM/" title="Expertenforum - Ratgeber" target="_top"><span>Expertenforum</span></a></li>
		</ul>
	</li>


	<li><a data-ct="NAV/SERVICE" class="mainnav" href="#" title="Service" target="_top"><span>Service</span></a>
		<ul>
			<li><a data-ct="NAV/SERVICE/STAUMELDUNGEN" href="/redirect.php?id=1678" title="Staumeldungen" target="_top"><span>Staumeldungen</span></a></li>
			<li><a data-ct="NAV/SERVICE/NOTDIENSTE" href="/redirect.php?id=1682" title="Notdienste" target="_top"><span>Notdienste</span></a></li>
			<li><a data-ct="NAV/SERVICE/WOHIN" href="/WOHIN/" title="Wohin" target="_top"><span>Wohin</span></a></li>
			<li><a data-ct="NAV/SERVICE/VERANSTALTUNGEN" href="/WOHIN/VERANSTALTUNGEN/" title="Veranstaltungen - Wohin" target="_top"><span>Veranstaltungen</span></a></li>
            <li><a data-ct="NAV/SERVICE/KINO" href="/WOHIN/KINO/" title="Kino - Wohin" target="_top"><span>Kino</span></a></li>
			<li><a data-ct="NAV/SERVICE/TV-PROGRAMM" href="/WOHIN/TV-PROGRAMM/" title="TV-Programm - Wohin" target="_top"><span>TV-Programm</span></a></li>
            <li><a data-ct="NAV/SERVICE/TICKETS" href="https://meinticket.freiepresse.de" target="_blank" title="Tickets - Wohin"><span>Tickets</span></a></li>
            			<li><a data-ct="NAV/SERVICE/REISEN" href="/WOHIN/thema-reisen/" target="_top" title="Reisen"><span>Reisen</span></a></li>
			<li><a data-ct="NAV/SERVICE/HOCHWASSER" href="/hochwasser/" title="Pegelstände/Hochwasserwarnungen" target="_top"><span>Pegelstände/Hochwasser</span></a></li>
			<li><a data-ct="NAV/SERVICE/FOTOWETTBEWERB" href="/MITMACHEN/FOTOWETTBEWERB/" title="Fotowettbewerb - Mitmachen" target="_top"><span>Fotowettbewerb</span></a></li>
			<li><a data-ct="NAV/SERVICE/GUTSCHEINE" href="/GUTSCHEINE/" title="Gutscheine" target="_top"><span>Gutscheine</span></a></li>
			<li><a data-ct="NAV/SERVICE/GEWINNSPIEL" href="/MITMACHEN/GEWINNSPIELE/" title="Gewinnspiele - Mitmachen" target="_top"><span>Gewinnspiele</span></a></li>
			<li><a data-ct="NAV/SERVICE/SPIELE" href="/MITMACHEN/SPIELE/" title="Spiele - Mitmachen" target="_top"><span>Online-Spiele</span></a></li>
			<li><a data-ct="NAV/SERVICE/FOTO-VIDEO" class="mainnav" href="/FOTO-VIDEO/" title="Videos" target="_top"><span>Foto &amp; Video</span></a></li>
			<li><a data-ct="NAV/SERVICE/JUGENDPROJEKTE" href="/redirect.php?id=2034" title="Jugendprojekte" target="_blank"><span>Jugendprojekte</span></a></li>
			<li><a data-ct="NAV/SERVICE/ONKEL-MAX" href="/RATGEBER/ONKEL-MAX/" title="Onkel Max - Ratgeber" target="_top"><span>Frage an Onkel Max</span></a></li>
		</ul>
	</li>


    <li class="hideFromTab"><a data-ct="NAV/WETTER" class="mainnav" href="/NACHRICHTEN/WETTER" title="Wetter" target="_top"><span>Wetter</span></a></li>

</ul>
				</div>
				<div id="layerFrame"></div>
			</div>




<div id="thema"><p>Themen:</p><ul><li><a data-ct="THEMA/Wirtschaft_in_Westsachsen" title="Wirtschaft in Westsachsen" href="/LOKALES/ZWICKAU/thema-wirtschaft-in-westsachsen/">Wirtschaft in Westsachsen</a></li><li><a data-ct="THEMA/Wirtschaft_im_Erzgebirge" title="Wirtschaft im Erzgebirge" href="/LOKALES/ERZGEBIRGE/thema-wirtschaft-im-erzgebirge/">Wirtschaft im Erzgebirge</a></li><li><a data-ct="THEMA/Wirtschaft_im_Osten" title="Wirtschaft im Osten" href="/WIRTSCHAFT/thema-wirtschaft-im-osten/">Wirtschaft im Osten</a></li></ul></div>
			<div id="frameFrame" style="display: none;"></div>
		<div id="headerbottom"></div>

        <div class="section section_2col section-rgt section-rgt_billboard section-rgt-none">
            <span class="section-info">&nbsp;</span>
            <div class="section-content">
                <div class="rgt-content">
                    <div id="BB" class="OAS_AD">
                    </div>
                </div>
                <div class="clearfloat">&nbsp;</div>
            </div>
        </div>

			<!-- Page -->
			<div class="clearfix page_type-detail " id="page">
				<div id="content">
<ul class="breadcrumb breadcrumbtop clearfix"><li class="li1 "><a data-ct="BREADCRUMB" href="/" title="Home" name="breadcrumb" ><span>Home</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope class="li2 "><a data-ct="BREADCRUMB" href="/WIRTSCHAFT/" title="Wirtschaft"  itemprop="url"><span itemprop="title">Wirtschaft</span></a></li></ul>
<div class="article article_type-detail clearfix">
  <span class="img img-right" style="max-width:300px;background-color:transparent;">
    <div class="placeholder"></div>
    <span class="img-thumb">
      <a target="_top" class="jq-overlay" rel="Bildgruppe-1" href="/DYNIMG/87/48/5688748_W620.jpg" title="">
        <img src="/DYNIMG/87/48/5688748_W300.jpg" alt="" id="img5688748" title="" width="300" height="225" />
      </a>
    </span>
    <span class="img-info">
      <span class="caption"> Der Fahrdienstvermittler Uber hat ein Minus von mindestens 800 Millionen Dollar erzielt.<br /><br /><em>
        Foto:  Britta Pedersen </em></span>
    </span>
  </span>
  <h1>Uber macht 800 Millionen Dollar Quartalsverlust</h1>
  <h2></h2>
  <p xmlns:php="http://php.net/xsl"><em>erschienen am 20.12.2016</em><br /><br />New York (dpa) - Der Fahrdienstvermittler Uber erkauft sein rasantes Wachstum laut Medienberichten weiter mit hohen Verlusten. Im dritten Quartal habe das Unternehmen ein Minus von mindestens 800 Millionen Dollar (772 Mio Euro) erzielt.</p>
  <p xmlns:php="http://php.net/xsl">Das schrieb das «Wall Street Journal» unter Berufung auf eingeweihte Kreise.</p>
  <p xmlns:php="http://php.net/xsl">Steuern und Zinsen sowie die Ergebnisse des kürzlich an den dortigen Konkurrenten Didi Chuxing verkauften Geschäfts in China seien in der Summe nicht enthalten. Zuvor hatte bereits der Tech-Branchendienst «The Information» über die Zahlen berichtet.</p>
  <p xmlns:php="http://php.net/xsl">Grund für die roten Zahlen sei unter anderem hoher Aufwand, um Personal anzuwerben. Uber liefert sich mit Rivalen wie Lyft einen harten Wettkampf um Fahrer. Zudem gingen Investitionen etwa in autonomes Fahren oder den Essen-Lieferservice UberEats ins Geld.</p>
  <p xmlns:php="http://php.net/xsl">Bei den Erlösen zahlt sich die aggressive Expansionsstrategie aber aus. Den Berichten zufolge steigerte Uber den Umsatz vom zweiten auf das dritte Quartal von 1,1 auf 1,7 Milliarden Dollar.</p>
  <p xmlns:php="http://php.net/xsl">Die von Investoren zuletzt mit 68 Milliarden Dollar bewertete Firma ist bislang noch nicht an der Börse gelistet und macht ihre Finanzberichte deshalb nicht öffentlich. Die Ergebnisse sollen aus einer Telefonkonferenz mit Investoren stammen.</p>
  <div xmlns:php="http://php.net/xsl" class="dpabox dpabox-EXTERNAL-LINKS">
<p>
<a href="http://www.wsj.com/articles/uber-sees-third-quarter-loss-of-800-million-1482203729">WSJ-Bericht</a>
</p>
</div>
  <div class="clearfloat">&nbsp;</div>
</div><div class="article article_type-detail clearfix">
  <a href="/SERVICE/Copyright-dpa-Deutsche-Presse-Agentur-GmbH-artikel8190298.php">&copy; Copyright dpa Deutsche Presse-Agentur GmbH</a>
  <div class="clearfloat">&nbsp;</div>
</div>
<div class="noprint section section_2col">
		<a data-ct="LAYER/ONLINEABO/L10" href="https://www.freiepresse.de/SERVICE/FORMULARE/ABONNIEREN/ONLINEABO-1MON/?lp=0&k=RAB1MON_3537"><img src="/IMG/PAYWALL/sg_info.jpg" width="100%"/></a>
</div>
<script type="text/javascript" src="/global/js/social_buttons_security.js"></script>
		<script type="text/javascript">
		function Lesezeichen()
		{
  			if(window.opera && window.print)
    		{
    			var elem = document.createElement('a');
    			elem.setAttribute('href',URL);
    			elem.setAttribute('title',Text);
    			elem.setAttribute('rel','sidebar');
    			elem.click();
    		}
  			else if(document.all)
    		{
    			window.external.AddFavorite(URL,Text);
    		}
			else
			{
				window.alert("Dr&uuml;cken Sie Strg+D um die Seite zu den Lesezeichen hinzuzuf&uuml;gen");
			}
		}
/*
		function openWindow()
		{
			count_empfehlung(9763510);
   			win = window.open("/article_versenden_afa.php?url=http://www.freiepresse.de/WIRTSCHAFT/Uber-macht-800-Millionen-Dollar-Quartalsverlust-artikel9763510.php", "Seite weiterempfehlen", "width=400,height=450,top=300,left=300,scrollbars=no");
  		  	win.focus();
		}
*/
		</script>

		

	<!--	<div class="noprint section section_2col">
        	<h6 class="section-topic">Diesen Artikel ...</h6>
			<div class="section-content section-inner_spacing">-->
		<div class="article-options">
				<div id="socialButtons"><div id="all_social_buttons"><div id="div_twitter"><span id="twitter"><a id="twitter_link" class="icon icon-twitter" title="Twittern" onclick="twitterShortUrl(9763510);count_empfehlung(9763510);"></a></span></div><div id="div_fbTeilen"><span id="fb_teilen"><a name="fb_share" id="fb_teilen_link" class="icon icon-facebook" href="http://www.facebook.com/sharer.php?u=http://www.freiepresse.de/WIRTSCHAFT/Uber-macht-800-Millionen-Dollar-Quartalsverlust-artikel9763510.php&t=Uber macht 800 Millionen Dollar Quartalsverlust" title="Facebook Teilen" rel="nofollow" target="_blank" onclick="count_empfehlung(9763510);"></a></span></div><div id="div_whatsapp"><span id="whatsapp_share" style="display:none; margin-left:10px;"><a id="whatsapp_link" href="whatsapp://send?text=Uber%20macht%20800%20Millionen%20Dollar%20Quartalsverlust%20http%3A%2F%2Fcvd.de%2FD1JMA%3Fy" class="icon icon-whatsapp"></a></span></div></div></div>
				<div id="artikelTools">
					<!--<a class="icon icon-star" href="#" title="Artikel merken"></a>-->
											<a style="height:15px;" class="icon icon-disc " onclick="open_archivbox(0,9763510);" title="Artikel archivieren"></a>
	<!--
						<a class="icon icon-disc artikelarchivierung" title="Artikel archivieren" 
							onclick="artikel_archivieren(0,9763510)"></a>
	-->
						<a style="height:15px;" class="icon icon-comments" onclick="fp_write_comment('CMS9763510');" title="Artikel kommentieren"><span>0</span></a>
						<!-- <a style="height:15px;" class="icon icon-write" href="javascript:Lesezeichen('http://www.freiepresse.de/WIRTSCHAFT/Uber-macht-800-Millionen-Dollar-Quartalsverlust-artikel9763510.php','Uber macht 800 Millionen Dollar Quartalsverlust')" title="Lesezeichen hinzuf&uuml;gen"></a> -->
						<a style="height:15px;" class="icon icon-contact emailempfehlung" href="/article_versenden_afa.php" title="Artikel empfehlen" onclick="zeige_empfehlung(9763510); count_empfehlung(9763510);"></a>
                    <a style="height:15px; margin-right:0;" class="icon icon-printer printArtikel" href="javascript:window.print();" title="Artikel drucken"></a>
					<input type="hidden" id="h_uid" name="h_uid" value="0"/>
					<input type="hidden" id="h_aid" name="h_aid" value="9763510"/>
                </div>

     <!--           <div class="clearfloat">&nbsp;</div>
            </div>
        </div>
		<div id="archivieren-box"></div>
		<div id="empfehlen-box"></div> -->
    </div>

 				<div id="POS2" class="OAS_AD"> </div> 
		<div id="archivieren-box" class="abt"></div>
        <div id="empfehlen-box"></div>	
		<div class="section section_2col">
			<h6 class="section-topic">Unsere Empfehlungen für Sie</h6>
			<div class="section-content">
									<dl class="clearfix iconlist">
						<div class="prudsys_box" data-template="detailpage" data-box="box1"><div class="prudsys_link" data-item="CMS9763432">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>20.12.2016</li><li class="sitename">freiepresse.de</li><li class="rname">Kultur</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 75.333333333333%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/89/83/5688983_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/89/83/5688983_W116.jpg"><img class="img" id="img5688983" height="113" width="150" src="http://pics.freiepresse.de/DYNIMG/89/83/5688983_W150.jpg"></noscript></div><div class="imgcopy"> Hendrik Schmidt </div></div><div class="h2 twocol">RB-Leipzig-Ball in Ausstellung «Deutsche Mythen seit 1945»<span class="article-comments">&nbsp;</span></div><p class="teaser">Leipzig (dpa/sn) - Der Anstoßball aus dem Spiel von RB Leipzig gegen Schalke 04 findet jetzt einen Platz im Museum. Das Leder mit den Unterschriften von ...<a class="more_to" href="/NACHRICHTEN/KULTUR/RB-Leipzig-Ball-in-Ausstellung-Deutsche-Mythen-seit-1945-artikel9763432.php" data-ct="ARTIKEL/MLT" title="RB-Leipzig-Ball in Ausstellung «Deutsche Mythen seit 1945»" target="_top"> weiterlesen</a></p></div>
</div></div><div class="prudsys_box" data-template="detailpage" data-box="box2"><div class="prudsys_link" data-item="CMS9763336">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>20.12.2016</li><li class="sitename">freiepresse.de</li><li class="rname">Sachsen</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 75.333333333333%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/89/16/5688916_W150.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/89/16/5688916_W116.jpg"><img class="img" id="img5688916" height="113" width="150" src="http://pics.freiepresse.de/DYNIMG/89/16/5688916_W150.jpg"></noscript></div><div class="imgcopy"> Sebastian Willnow </div></div><div class="h2 twocol">Stärkere Sicherheitsmaßnahmen auf Leipziger Weihnachtsmarkt<span class="article-comments">&nbsp;</span></div><p class="teaser">Leipzig/Berlin (dpa/sn) - Nach dem Terroranschlag in Berlin sind auch auf dem Leipziger Weihnachtsmarkt die Sicherheitsmaßnahmen verstärkt worden. Sie ...<a class="more_to" href="/NACHRICHTEN/SACHSEN/Staerkere-Sicherheitsmassnahmen-auf-Leipziger-Weihnachtsmarkt-artikel9763336.php" data-ct="ARTIKEL/MLT" title="Stärkere Sicherheitsmaßnahmen auf Leipziger Weihnachtsmarkt" target="_top"> weiterlesen</a></p></div>
</div></div><div class="prudsys_box" data-template="detailpage" data-box="box3"><div class="prudsys_link" data-item="CMS9425540">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>03.02.2016</li><li class="sitename">freiepresse.de</li><li class="rname">Aue</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 66.666666666667%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/32/02/4853202_W150C602x401o8x72.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/32/02/4853202_W116C602x401o8x72.jpg"><img class="img" id="img4853202" height="100" width="150" src="http://pics.freiepresse.de/DYNIMG/32/02/4853202_W150C602x401o8x72.jpg"></noscript></div><div class="imgcopy">Arno Burgi/dpa</div></div><div class="h2 twocol"> Flüchtlingskinder bedrängen Urlauber: Ärger kocht hoch <span class="article-comments">2</span></div><p class="teaser">Johanngeorgenstadt. Die Bürgerinitiative Johann'stadt ärgert sich über das Verhalten von Asylbewerbern. Die Vorfälle wären kaum der Rede wert, stünde das Heim nicht in einem Touristengebiet. <a class="more_to" href="/LOKALES/ERZGEBIRGE/AUE/Fluechtlingskinder-bedraengen-Urlauber-Aerger-kocht-hoch-artikel9425540.php" data-ct="ARTIKEL/MLT" title=" Flüchtlingskinder bedrängen Urlauber: Ärger kocht hoch " target="_top"> weiterlesen</a></p></div>
</div></div><div class="prudsys_box" data-template="detailpage" data-box="box4"><div class="prudsys_link" data-item="CMS9389831">
<div class="article article_type-overview clearfix"><ul class="searchcrumb clearfix"><li>22.12.2015</li><li class="sitename">freiepresse.de</li><li class="rname">Regionales</li></ul><div class="wrapImgOut wrapImgOutSuche"><div class="wrapImg" style="padding-bottom: 66.666666666667%;"><noscript data-src-big="http://pics.freiepresse.de/DYNIMG/07/87/5240787_W150C492x328o0x0.jpg" data-src-small="http://pics.freiepresse.de/DYNIMG/07/87/5240787_W116C492x328o0x0.jpg"><img class="img" id="img5240787" height="100" width="150" src="http://pics.freiepresse.de/DYNIMG/07/87/5240787_W150C492x328o0x0.jpg"></noscript></div></div><div class="h2 twocol">Krankenkasse wird ab Januar für viele Versicherte teurer <span class="article-comments">4</span></div><p class="teaser">Dresden. Die allermeisten Versicherer erhöhen ihre Zusatzbeiträge. In Sachsen hält lediglich die AOK Plus ihre Beiträge stabil. <a class="more_to" href="/NACHRICHTEN/SACHSEN/Krankenkasse-wird-ab-Januar-fuer-viele-Versicherte-teurer-artikel9389831.php" data-ct="ARTIKEL/MLT" title="Krankenkasse wird ab Januar für viele Versicherte teurer " target="_top"> weiterlesen</a></p></div>
</div></div>					</dl>
							</div>
		</div>
 

<script type="text/javascript" src="/global/js/kommentar.js"></script>
<div class="section section_2col" style="display:none" id="write_comment">
    <h6 class="section-topic">Kommentar schreiben</h6>
    <div class="section-content" id="comment-box"></div>
</div>
            <div class="section section_2col" id="kommentare">
                <h6 class="section-topic">Kommentare</h6>
                <div class="section-content">
                    <div class="comments-list" id="comments-list">
                        <div class="comments-list_header clearfix">
            <div class="comments-count left">
                <span class="icon icon-comments">0</span>
            </div>
            <div class="comments-write right">
                <form name="write_kommentar" method="post" id="write_kommentar" action="?#kommentare">
                    <input type="hidden" name="kommentar_action" value="write_kommentar"/>
                    <a class="icon icon-comment_write " onclick="fp_write_comment('CMS9763510');">Kommentieren</a>
                    (f&uuml;r Digital- und Printabonnenten)
                </form>
            </div>
        </div>
                    </div>
                </div>
            </div>
            		<br/>
		<div class="section section_2col section-rgt section-rgt_banner section-rgt-none">
			<span class="section-info">&nbsp;</span>
			<div class="section-content">
				<div class="rgt-content">
					<div id="BAD" class="OAS_AD"> </div>
					<script type="text/javascript">OAS_AD('BAD');</script>
				</div>
				<div class="clearfloat">&nbsp;</div>
			</div>
		</div>

		<div class="section section_2col section-rgt section-rgt_banner section-rgt-none">
			<span class="section-info">&nbsp;</span>
			<div class="section-content">
				<div class="rgt-content">
					<div id='MSO_BA1' class="OAS_AD" style="display: inline;"> </div>

					<div id='MSO_BA2' class="OAS_AD" style="display: inline; float: right;"> </div>
				</div>
				<div class="clearfloat">&nbsp;</div>
			</div>
		</div>
		<div id="NATM" class="OAS_AD"> </div>
		<div id="POS3" class="OAS_AD"> </div>

		<div class="noprint hr">&nbsp;</div>
			<ul class="breadcrumb breadcrumb2 clearfix">
				<li class="li1 "><a data-ct="BREADCRUMB" href="/" title="Home" name="breadcrumb" ><span>Home</span></a></li><li class="li2 "><a data-ct="BREADCRUMB" href="/WIRTSCHAFT/" title="Wirtschaft" ><span>Wirtschaft</span></a></li>				<li class="right is-last"><a class="icon icon-arrow-top" href="#basewrapper">nach oben</a></li>
			</ul>
		<div class="clearfloat">&nbsp;</div>
	</div>
<div id="aside">
    <div class="mobile_rb_hidden"></div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="CAD" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('CAD');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="mobile_rb_hidden"></div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
<div class="mobile_rb_bottom">


<div class="section section_1col">
	<h6 class="section-topic">am meisten ...</h6>
	<div class="section-content">
		<!-- Start: Content (Tabs and Panels) -->
		<div class="jq-tabs tab-wrapper" id="tabs-mitreden">
			<ul class="tab-control">
									<li><a href="#emfpohlen"><span>Empfohlen</span></a></li>
								<li><a href="#am-meisten-gelesen"><span>Gelesen</span></a></li>
				<li><a href="#am-meisten-diskutiert"><span>Diskutiert</span></a></li>
							</ul>

			<div class="tab-panes">	
<div id="empfohlen" class="tab-pane"><ul class="linklist listtype-comment_bubble"><div class="prudsys_box" data-template="detailpage" data-box="box5"><li class="prudsys_link" data-item="CMS9763524"><a data-ct="RIGHT/PRUDSYS/MEISTGELESEN" class="icon icon-arrow" href="/SPORT/Handball-Bundestrainer-Kandidat-Prokop-betreut-Bundesliga-All-Stars-artikel9763524.php">Handball: Bundestrainer-Kandidat Prokop betreut Bundesliga-All-Stars</a></li><li class="prudsys_link" data-item="CMS9763513"><a data-ct="RIGHT/PRUDSYS/MEISTGELESEN" class="icon icon-arrow" href="/SPORT/Thema-des-Tages-Falsches-Zeichen-artikel9763513.php">Thema des Tages: Falsches Zeichen</a></li><li class="prudsys_link" data-item="CMS9763515"><a data-ct="RIGHT/PRUDSYS/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Fluechtlingswohnheim-stellt-Betrieb-ein-artikel9763515.php">Flüchtlingswohnheim stellt Betrieb ein</a></li><li class="prudsys_link" data-item="CMS9763463"><a data-ct="RIGHT/PRUDSYS/MEISTGELESEN" class="icon icon-arrow" href="/WIRTSCHAFT/Linde-und-Praxair-beschliessen-Fusion-artikel9763463.php">Linde und Praxair beschließen Fusion</a></li><li class="prudsys_link" data-item="CMS9763450"><a data-ct="RIGHT/PRUDSYS/MEISTGELESEN" class="icon icon-arrow" href="/WIRTSCHAFT/WIRTSCHAFT-REGIONAL/Mibrag-liefert-erste-Kohle-aus-neuem-Abbaufeld-artikel9763450.php">Mibrag liefert erste Kohle aus neuem Abbaufeld</a></li><li class="prudsys_link" data-item="CMS9763327"><a data-ct="RIGHT/PRUDSYS/MEISTGELESEN" class="icon icon-arrow" href="/WIRTSCHAFT/Sparmassnahmen-koennen-Energieverbrauch-nicht-bremsen-artikel9763327.php">Sparmaßnahmen können Energieverbrauch nicht bremsen</a></li><li class="prudsys_link" data-item="CMS9763293"><a data-ct="RIGHT/PRUDSYS/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Hausbewohner-sperrt-Einbrecher-ein-und-ruft-Polizei-artikel9763293.php">Hausbewohner sperrt Einbrecher ein und ruft Polizei</a></li><li class="prudsys_link" data-item="CMS9763110"><a data-ct="RIGHT/PRUDSYS/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Messer-Attacke-auf-Studenten-aus-Indien-Angriff-aus-dem-Nichts-artikel9763110.php">Messer-Attacke auf Studenten aus Indien - Angriff aus dem Nichts</a></li><li class="prudsys_link" data-item="CMS9762825"><a data-ct="RIGHT/PRUDSYS/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Geburten-Klinik-verzeichnet-Rekordjahr-artikel9762825.php">Geburten - Klinik verzeichnet Rekordjahr</a></li><li class="prudsys_link" data-item="CMS9762711"><a data-ct="RIGHT/PRUDSYS/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Drogen-Polizei-stellt-Mann-nach-Verfolgungsfahrt-artikel9762711.php">Drogen - Polizei stellt Mann nach Verfolgungsfahrt</a></li></div></ul></div>				<div id="am-meisten-gelesen" class="tab-pane">
					<div >
						<ul class="linklist listtype-comment_bubble">
<li class="fp_link" data-item="CMS9762653"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Lastwagen-Anschlag-war-Terrorismus-artikel9762653.php">Lastwagen-Anschlag war Terrorismus<span class="number_of_readers">45697</span></a></li><li class="fp_link" data-item="CMS9762621"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ZWICKAU/ZWICKAU/Deutschlands-aelteste-Drillinge-sind-zum-96-nur-noch-zu-zweit-artikel9762621.php">Deutschlands älteste Drillinge sind zum 96. nur noch zu zweit<span class="number_of_readers">10787</span></a></li><li class="fp_link" data-item="CMS9673528"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/WELT/Liveticker-zum-Geschehen-in-Berlin-artikel9673528.php">Liveticker zum Geschehen in Berlin<span class="number_of_readers">9564</span></a></li><li class="fp_link" data-item="CMS9763269"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ERZGEBIRGE/MARIENBERG/Marienberg-Auto-durchbricht-Zaun-und-prallt-gegen-Baum-Fahrerin-tot-artikel9763269.php">Marienberg: Auto durchbricht Zaun und prallt gegen Baum - Fahrerin tot<span class="number_of_readers">8862</span></a></li><li class="fp_link" data-item="CMS9763290"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/ZWICKAU/ZWICKAU/Nach-Lkw-Todesfahrt-in-Berlin-Zwickauer-Weihnachtsmarkt-bleibt-stumm-artikel9763290.php">Nach Lkw-Todesfahrt in Berlin: Zwickauer Weihnachtsmarkt bleibt stumm<span class="number_of_readers">7500</span></a></li><li class="fp_link" data-item="CMS9762691"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/BRENNPUNKT/Was-wir-wissen-und-was-wir-nicht-wissen-artikel9762691.php">Was wir wissen und was wir nicht wissen<span class="number_of_readers">7013</span></a></li><li class="fp_link" data-item="CMS9763479"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Hoeherer-Beitragssatz-fuer-AOK-Versicherte-artikel9763479.php">Höherer Beitragssatz für AOK-Versicherte<span class="number_of_readers">6730</span></a></li><li class="fp_link" data-item="CMS9763380"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/MITTELSACHSEN/FREIBERG/Nach-Anschlag-in-Berlin-Schweigeminute-auf-dem-Freiberger-Christmarkt-geplant-artikel9763380.php">Nach Anschlag in Berlin: Schweigeminute auf dem Freiberger Christmarkt geplant<span class="number_of_readers">6043</span></a></li><li class="fp_link" data-item="CMS9763293"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Hausbewohner-sperrt-Einbrecher-ein-und-ruft-Polizei-artikel9763293.php">Hausbewohner sperrt Einbrecher ein und ruft Polizei<span class="number_of_readers">5013</span></a></li><li class="fp_link" data-item="CMS9763363"><a data-ct="RIGHT/MEISTGELESEN" class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Nach-Ereignissen-von-Berlin-Polizei-verstaerkt-Praesenz-auf-Chemnitzer-Weihnachtsmarkt-artikel9763363.php">Nach Ereignissen von Berlin: Polizei verstärkt Präsenz auf Chemnitzer Weihnachtsmarkt<span class="number_of_readers">4950</span></a></li>						</ul>
					</div>
				</div>
				<div id="am-meisten-diskutiert" class="tab-pane">
					<ul class="linklist listtype-comment_bubble">
<li><a class="icon icon-arrow" href="/NACHRICHTEN/WELT/Schwere-Gefechte-und-Luftangriffe-in-Aleppo-Assad-droht-artikel9708023.php">Schwere Gefechte und Luftangriffe in Aleppo - Assad droht</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/WELT/Schwere-Gefechte-und-Luftangriffe-in-Aleppo-Assad-droht-artikel9708023.php" class="icon icon-comments_right">69</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Studie-Deutsche-ueberschaetzen-Zahl-der-Muslime-massiv-artikel9710932.php">Studie: Deutsche überschätzen Zahl der Muslime massiv</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Studie-Deutsche-ueberschaetzen-Zahl-der-Muslime-massiv-artikel9710932.php" class="icon icon-comments_right">34</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Lastwagen-Anschlag-war-Terrorismus-artikel9762653.php">Lastwagen-Anschlag war Terrorismus</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Lastwagen-Anschlag-war-Terrorismus-artikel9762653.php" class="icon icon-comments_right">24</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/SACHSEN/Hunderte-demonstrieren-gegen-Abschiebungen-artikel9761512.php">Hunderte demonstrieren gegen Abschiebungen</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/SACHSEN/Hunderte-demonstrieren-gegen-Abschiebungen-artikel9761512.php" class="icon icon-comments_right">15</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Maas-fordert-von-Justiz-Haerte-gegen-Falschnachrichten-artikel9761648.php">Maas fordert von Justiz Härte gegen Falschnachrichten</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Maas-fordert-von-Justiz-Haerte-gegen-Falschnachrichten-artikel9761648.php" class="icon icon-comments_right">12</a></li><li><a class="icon icon-arrow" href="/POLITIK/MEINUNGEN/Wo-bleibt-der-Aufschrei-artikel9758741.php">Wo bleibt der Aufschrei?</a><a title="abgegebene Kommentare" target="_top" href="/POLITIK/MEINUNGEN/Wo-bleibt-der-Aufschrei-artikel9758741.php" class="icon icon-comments_right">12</a></li><li><a class="icon icon-arrow" href="/LOKALES/CHEMNITZ/Millionenzahlung-an-den-CFC-Das-Ganze-ist-nicht-zulaessig-artikel9758859.php">Millionenzahlung an den CFC: "Das Ganze ist nicht zulässig"</a><a title="abgegebene Kommentare" target="_top" href="/LOKALES/CHEMNITZ/Millionenzahlung-an-den-CFC-Das-Ganze-ist-nicht-zulaessig-artikel9758859.php" class="icon icon-comments_right">10</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/WELT/EU-verlaengert-Wirtschaftssanktionen-gegen-Russland-artikel9759191.php">EU verlängert Wirtschaftssanktionen gegen Russland</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/WELT/EU-verlaengert-Wirtschaftssanktionen-gegen-Russland-artikel9759191.php" class="icon icon-comments_right">7</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/WELT/Russland-bietet-EU-militaerische-Zusammenarbeit-an-artikel9710009.php">Russland bietet EU militärische Zusammenarbeit an</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/WELT/Russland-bietet-EU-militaerische-Zusammenarbeit-an-artikel9710009.php" class="icon icon-comments_right">6</a></li><li><a class="icon icon-arrow" href="/NACHRICHTEN/DEUTSCHLAND/Gauland-AfD-traegt-keine-Schuld-an-wachsender-Aggressivitaet-artikel9762327.php">Gauland: AfD trägt keine Schuld an wachsender Aggressivität</a><a title="abgegebene Kommentare" target="_top" href="/NACHRICHTEN/DEUTSCHLAND/Gauland-AfD-traegt-keine-Schuld-an-wachsender-Aggressivitaet-artikel9762327.php" class="icon icon-comments_right">6</a></li>					</ul>
					<div class="clearfloat">&nbsp;</div>
				</div>

			</div>
		</div>

		<!-- End: Content (Tabs and Panels) -->
		<div class="clearfloat">&nbsp;</div>
	</div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
<div class="mobile_rb_bottom">
<div class="section section_1col">
  <h6 class="section-topic">Adventstermine im Überblick</h6>
  <div class="section-content">
    <a href="http://www.freiepresse.de/ADVENT/EVENTS/">
      <div class="rightImgBox">
        <img class="img" alt="" title="" src="/DYNIMG/81/61/5668161_W300.gif" />
      </div>
    </a>
    <div class="clearfloat"> </div>
  </div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
<div class="mobile_rb_hidden"><div class="section section_1col">
    <h6 class="section-topic">Neu auf freiepresse.de</h6>
	<span class="section-info">&nbsp;</span>
    <div class="section-content">
	<table class="clean zebra">
		<tr><td style="vertical-align: middle; text-align: center;" >
  			<a href="/WIRTSCHAFT/Dax-kommt-weiter-kaum-vom-Fleck-artikel9701482.php" data-ct="RIGHT/NEWSBOX/Neu_auf_freiepresse.de"><img src="/DYNIMG/89/86/5688986_M80x60.jpg" /></a>
		</td><td>
			<span class="date">17:42 Uhr</span><br/>
			<a class="" href="/WIRTSCHAFT/Dax-kommt-weiter-kaum-vom-Fleck-artikel9701482.php" data-ct="RIGHT/NEWSBOX/Neu_auf_freiepresse.de">Dax kommt weiter kaum vom Fleck</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: center;" >
  			<a href="/POLITIK/WELT/Russland-Tuerkei-und-Iran-weiten-Kooperation-in-Syrien-aus-artikel9762592.php" data-ct="RIGHT/NEWSBOX/Neu_auf_freiepresse.de"><img src="/DYNIMG/89/89/5688989_M80x60.jpg" /></a>
		</td><td>
			<span class="date">17:41 Uhr</span><br/>
			<a class="" href="/POLITIK/WELT/Russland-Tuerkei-und-Iran-weiten-Kooperation-in-Syrien-aus-artikel9762592.php" data-ct="RIGHT/NEWSBOX/Neu_auf_freiepresse.de">Russland, T&uuml;rkei und Iran weiten Kooperation in Syrien aus</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: center;" >
  			<a href="/POLITIK/DEUTSCHLAND/Weihnachtsmaerkte-erhoehen-Sicherheitsvorkehrungen-artikel9763538.php" data-ct="RIGHT/NEWSBOX/Neu_auf_freiepresse.de"><img src="/DYNIMG/89/84/5688984_M80x60.jpg" /></a>
		</td><td>
			<span class="date">17:35 Uhr</span><br/>
			<a class="" href="/POLITIK/DEUTSCHLAND/Weihnachtsmaerkte-erhoehen-Sicherheitsvorkehrungen-artikel9763538.php" data-ct="RIGHT/NEWSBOX/Neu_auf_freiepresse.de">Weihnachtsm&auml;rkte erh&ouml;hen Sicherheitsvorkehrungen</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: center;" >
  			<a href="/NACHRICHTEN/DEUTSCHLAND/Lastwagen-Anschlag-war-Terrorismus-artikel9762653.php" data-ct="RIGHT/NEWSBOX/Neu_auf_freiepresse.de"><img src="/DYNIMG/89/66/5688966_M80x60.jpg" /></a>
		</td><td>
			<span class="date">17:27 Uhr</span><br/>
			<a class="" href="/NACHRICHTEN/DEUTSCHLAND/Lastwagen-Anschlag-war-Terrorismus-artikel9762653.php" data-ct="RIGHT/NEWSBOX/Neu_auf_freiepresse.de">Lastwagen-Anschlag war Terrorismus</a>
		</td></tr>
		<tr><td style="vertical-align: middle; text-align: center;" >
  			<a href="/KULTUR/RB-Leipzig-Ball-in-Ausstellung-Deutsche-Mythen-seit-1945-artikel9763432.php" data-ct="RIGHT/NEWSBOX/Neu_auf_freiepresse.de"><img src="/DYNIMG/89/83/5688983_M80x60.jpg" /></a>
		</td><td>
			<span class="date">17:17 Uhr</span><br/>
			<a class="" href="/KULTUR/RB-Leipzig-Ball-in-Ausstellung-Deutsche-Mythen-seit-1945-artikel9763432.php" data-ct="RIGHT/NEWSBOX/Neu_auf_freiepresse.de">RB-Leipzig-Ball in Ausstellung &laquo;Deutsche Mythen seit 1945&raquo;</a>
		</td></tr>
	</table>
			</div>
</div>
</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB8" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB8');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
						                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="MSO_MR" class="OAS_AD"> </div>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB1" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB1');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB2" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB2');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB3" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB3');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB4" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB4');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB5" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB5');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="mobile_rb_bottom">
<div class="section section_1col">
    <h6 class="section-topic">B&ouml;rse</h6>
    <div class="section-content">
        <div class="section-content section-inner_spacing VWD">
			
      <script type="text/javascript" src="http://www.moneyspecial.de/299/scripts/swfobject.js"></script>
      
  <div class="teaserbox_a">
    <h4>Aktien <span class="rfloat">Tops &amp; Flops</span></h4>
    <table class="sty tableA to ri">
      
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/299/kurse_einzelkurs_uebersicht.htn?i=96935" target="_blank">DT. BANK</a></td>
                <td>18,08<img class="arrowR" src="http://www.moneyspecial.de/299/images/arrow/a1.gif" alt="" title="+3,06%" /></td>
                <td class="pos nowrap">+3,06%</td>
              </tr>
            
              <tr class="even">
                <td class="le"><a href="http://www.moneyspecial.de/299/kurse_einzelkurs_uebersicht.htn?i=110073" target="_blank">VOLKSWAGEN VZ</a></td>
                <td>135,91<img class="arrowR" src="http://www.moneyspecial.de/299/images/arrow/a2.gif" alt="" title="+2,56%" /></td>
                <td class="pos nowrap">+2,56%</td>
              </tr>
            
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/299/kurse_einzelkurs_uebersicht.htn?i=8004721" target="_blank">E.ON</a></td>
                <td>6,69<img class="arrowR" src="http://www.moneyspecial.de/299/images/arrow/a2.gif" alt="" title="+2,46%" /></td>
                <td class="pos nowrap">+2,46%</td>
              </tr>
            
          <tr class="topfloptrenner">
            <td colspan="3"></td>
          </tr>
        
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/299/kurse_einzelkurs_uebersicht.htn?i=104977" target="_blank">LINDE</a></td>
              <td>156,57<img class="arrowR" src="http://www.moneyspecial.de/299/images/arrow/a5.gif" alt="" title="-3,97%" /></td>
              <td class="neg nowrap">-3,97%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/299/kurse_einzelkurs_uebersicht.htn?i=103031" target="_blank">HEID. CEMENT</a></td>
              <td>86,80<img class="arrowR" src="http://www.moneyspecial.de/299/images/arrow/a4.gif" alt="" title="-0,30%" /></td>
              <td class="neg nowrap">-0,30%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/299/kurse_einzelkurs_uebersicht.htn?i=108185" target="_blank">SIEMENS</a></td>
              <td>114,57<img class="arrowR" src="http://www.moneyspecial.de/299/images/arrow/a4.gif" alt="" title="-0,12%" /></td>
              <td class="neg nowrap">-0,12%</td>
            </tr>
            
    </table>
  </div>
  
    
      <script type="text/javascript" src="http://www.moneyspecial.de/299/scripts/swfobject.js"></script>
      
  <div class="teaserbox_a">
    <h4>Wertpapiersuche</h4>
    <form action="http://www.moneyspecial.de/299/kurse_einzelkurs_suche.htn" method="get" target="_blank">
      <input type="text" class="text" name="suchbegriff" value="Name, WKN, ISIN" onclick="this.value='';" />
      <input type="submit" class="submit" value="Suchen" />
    </form>
  </div>
  
    
      <script type="text/javascript" src="http://www.moneyspecial.de/299/scripts/swfobject.js"></script>
      
  <div class="teaserbox_a">
    <h4>Fondspreis Suche</h4>
    <p>nach Kapitalverwaltungsgesellschaft (KVG)</p>
    <ul class="VWDclearfix list_blocknav2 st">
      <li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=number&amp;sektion=suche" target="_blank">0-9</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=A&amp;sektion=suche" target="_blank">A</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=B&amp;sektion=suche" target="_blank">B</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=C&amp;sektion=suche" target="_blank">C</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=D&amp;sektion=suche" target="_blank">D</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=E&amp;sektion=suche" target="_blank">E</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=F&amp;sektion=suche" target="_blank">F</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=G&amp;sektion=suche" target="_blank">G</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=H&amp;sektion=suche" target="_blank">H</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=I&amp;sektion=suche" target="_blank">I</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=J&amp;sektion=suche" target="_blank">J</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=K&amp;sektion=suche" target="_blank">K</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=L&amp;sektion=suche" target="_blank">L</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=M&amp;sektion=suche" target="_blank">M</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=N&amp;sektion=suche" target="_blank">N</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=O&amp;sektion=suche" target="_blank">O</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=P&amp;sektion=suche" target="_blank">P</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=Q&amp;sektion=suche" target="_blank">Q</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=R&amp;sektion=suche" target="_blank">R</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=S&amp;sektion=suche" target="_blank">S</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=T&amp;sektion=suche" target="_blank">T</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=U&amp;sektion=suche" target="_blank">U</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=V&amp;sektion=suche" target="_blank">V</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=W&amp;sektion=suche" target="_blank">W</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=X&amp;sektion=suche" target="_blank">X</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=Y&amp;sektion=suche" target="_blank">Y</a></li><li><a href="http://www.moneyspecial.de/299/fonds_kag.htn?alphabet=Z&amp;sektion=suche" target="_blank">Z</a></li>
    </ul>
    <p>Suchen Sie nach den aktuellen Fondspreisen eines bestimmten Anbieters? Hier hilft Ihnen unser Alphabet der Fondsgesellschaften. Einfach Anfangsbuchstaben anklicken und Sie sind sofort bei dem Anbieter Ihrer Wahl und den aktuellen Kursen!</p>
  </div>
  
    
      <script type="text/javascript" src="http://www.moneyspecial.de/299/scripts/swfobject.js"></script>
      
  <div class="teaserbox_a">
    <h4>Wechselkurse interaktiv</h4>
    <div class="ce">
      <a href="http://www.moneyspecial.de/299/devisen_rechner.htn?sektion=weltkarte" target="_blank"><img src="http://www.moneyspecial.de/299/images/pflichtteaser_worldmap.png" alt="Weltkarte" /></a>
    </div>
  </div>
  
    		</div>
		<div class="clearfloat">&nbsp;</div>
	</div>
</div>

</div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB6" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB6');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="HB8" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('HB8');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
						                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="MSO_MR" class="OAS_AD"> </div>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU12" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU12');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU34" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU34');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU56" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU56');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="BU78" class="OAS_AD"> </div>
                                    <script type="text/javascript">
                                        OAS_AD('BU78');
                                    </script>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>
                        <div class="mobile_rb_hidden"></div>                        <div class="section section_1col section-rgt section-rgt_banner section-rgt-none">
                            <span class="section-info">&nbsp;</span>
                            <div class="section-content">
                                <div class="rgt-content">
									<div id="MSO_HPA" class="OAS_AD"> </div>
                                </div>
                                <div class="clearfloat">&nbsp;</div>
                            </div>
                        </div>

</div>
 
        </div>
            <div id="footer">

<!--
<div class="clearfix fp-footer-links">
-->
<div class="fp-footer">
<ul class="linklist">
<!--  3-6 Spalten bis TabletBreak  -->
	<div class="container padding-xl tB_hide">
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Service</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte1 -->
					<li><a data-ct="FOOTER/ABONNEMENT" href="/ABONNEMENT/" title="Abonnement">Abonnement</a></li>
					<li><a data-ct="FOOTER/NEWSLETTER" href="https://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter abonnieren">Newsletter abonnieren</a></li>
					<li><a data-ct="FOOTER/MEDIADATEN" href="/VERLAG/MEDIADATEN/" title="Werben/Mediadaten">Werben/Mediadaten</a></li>
					<li><a data-ct="FOOTER/ARCHIV" href="/artikel_archiv.php" title="Artikel-Archiv">Artikel-Archiv</a></li>
                    <li><a data-ct="FOOTER/REDAKTEURE" href="/REDAKTEURE/uebersicht.php" title="Autoren">Autoren</a></li>
										<ul class="menu-social">
                    	<li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook" data-ct="HEAD/Facebook"><span>Facebook</span></a></li>
                    	<li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter" data-ct="HEAD/Twitter"><span>Twitter</span></a></li>
                    	<li><a class="icon icon-youtube" href="https://www.youtube.com/user/FreiePresseChemnitz" target="_blank" title="YouTube" data-ct="HEAD/YOUTUBE"><span>YouTube</span></a></li>
                    	<li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed" data-ct="HEAD/RSS"><span>Feed</span></a></li>
                	</ul>
									</div>
    			<div class="webBreak col c50">
					<!-- Spalte2 -->
					<li><a data-ct="FOOTER/ANZEIGE-AUFGEBEN" href="/ANZEIGENMARKT/ANZEIGE-AUFGEBEN/" title="Kleinanzeige inserieren">Kleinanzeige inserieren</a></li>
					<li><a href="https://meinjob.freiepresse.de/" target="_top" rel="nofollow" title="meinJob">meinJob</a></li>
					<li><a href="http://immobilien.freiepresse.de/" target="_top" rel="nofollow" title="meineImmobilie">meineImmobilie</a></li>
					<li><a href="https://gedenken.freiepresse.de/" target="_top" rel="nofollow" title="meinGedenken">meinGedenken</a></li>
					<li><a href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" target="_top" rel="nofollow" title="meinShop">meinShop</a></li>
					<li><a href="http://www.eventim.de/tickets.html?affiliate=cfp" target="_top" rel="nofollow" title="meinTicket">meinTicket</a></li>
				</div>
			</div>
		</div>
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Partnerportale</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte3 -->
					<li><a href="http://www.cvd-mediengruppe.de/" target="_top" rel="nofollow" title="CVD Mediengruppe">CVD Mediengruppe</a></li>
					<li><a href="http://www.blick.de/" target="_top" rel="nofollow" title="Blick Sachsen">Blick Sachsen</a></li>
					<li><a href="http://www.chemnitzer-verlag.de/" target="_top" rel="nofollow" title="Chemnitzer Verlag">Chemnitzer Verlag</a></li>
					<li><a href="http://www.cm-dienste.de/" target="_top" rel="nofollow" title="CMD - Centrale Mediendienste">CMD - Centrale Mediendienste</a></li>
				</div>
    			<div class="webBreak col c50">
					<!-- Spalte4 -->
					<li><a href="http://www.erzgebirge.de" target="_top" rel="nofollow" title="erzgebirge.de">erzgebirge.de</a></li>
					<li><a href="http://www.vogtland.de" target="_top" rel="nofollow" title="vogtland.de">vogtland.de</a></li>
					<li><a href="http://www.wochenspiegel-sachsen.de" target="_top" rel="nofollow" title="Wochenspiegel Sachsen">Wochenspiegel Sachsen</a></li>
					<li><a href="http://www.lokalanzeiger-erzgebirge.de" target="_top" rel="nofollow" title="Lokalanzeiger">Lokalanzeiger</a></li>
					<li><a href="http://wvd-dialog-marketing.de" target="_top" rel="nofollow" title="WVD Dialog Marketing">WVD Dialog Marketing</a></li>
				</div>
			</div>
		</div>
    	<div class="tabletBreak col c33 tB_hide padding-xl">
			<div class="container">
        		<h2>Verlag</h2>
        		<hr/>
        	</div>
			<div class="container">
    			<div class="webBreak col c50">
					<!-- Spalte5 -->
					<li><a data-ct="FOOTER/DRUCKZENTRUM" href="http://www.freiepresse.de/druckzentrum/" title="Druckzentrum">Druckzentrum</a></li>
					<li><a data-ct="FOOTER/JOB-KARRIERE" href="http://www.freiepresse.de/SERVICE/JOBS-UND-KARRIERE/" title="Jobs &amp; Karriere">Jobs &amp; Karriere</a></li>
					<li><a data-ct="FOOTER/ZIMU" href="http://www.freiepresse.de/SERVICE/MEDIENHAUS/JUGENDPROJEKTE/ZEITUNG-IM-UNTERRICHT/" title="ZimU - Zeitung im Unterricht">ZimU</a></li>
					<li><a data-ct="FOOTER/KONTAKT" href="/SERVICE/FORMULARE/kontakt.php" title="Kontakt">Kontakt</a></li>
				</div>
    			<div class="webBreak col c50">
					<!-- Spalte6 -->
					<li><a data-ct="FOOTER/IMPRESSUM" href="http://www.freiepresse.de/SERVICE/Impressum-artikel7572080.php" title="Impressum">Impressum</a></li>
					<li><a data-ct="FOOTER/DATENSCHUTZ" href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php"  title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
					<li><a data-ct="FOOTER/HAFTUNGSAUSSCHLUSS" href="http://www.freiepresse.de/SERVICE/Haftungsausschluss-artikel7582118.php" title="Haftungsausschluss">Haftungsausschluss</a></li>
				</div>
			</div>
		</div>
	</div>


<!--  1-2 Spalten ab TabletBreak  -->
	<div class="container padding-xl tB_show">
    	<div class="phoneBreak col c50 tB_show padding-xl">
			<div class="container">
        		<h2>Service</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte1 -->
			<li><a data-ct="FOOTER/ABONNEMENT" href="/ABONNEMENT/" title="Abonnement">Abonnement</a></li>
			<li><a data-ct="FOOTER/NEWSLETTER" href="https://www.freiepresse.de/newsletter/anmelden.php" title="Newsletter abonnieren">Newsletter abonnieren</a></li>
			<li><a data-ct="FOOTER/MEDIADATEN" href="/VERLAG/MEDIADATEN/" title="Werben/Mediadaten">Werben/Mediadaten</a></li>
			<li><a data-ct="FOOTER/ARCHIV" href="/artikel_archiv.php" title="Artikel-Archiv">Artikel-Archiv</a></li>
			<li><a data-ct="FOOTER/REDAKTEURE" href="/REDAKTEURE/uebersicht.php" title="Autoren">Autoren</a></li>
			<!-- Spalte2 -->
			<li><a data-ct="FOOTER/ANZEIGE-AUFGEBEN" href="/ANZEIGENMARKT/ANZEIGE-AUFGEBEN/" title="Kleinanzeige inserieren">Kleinanzeige inserieren</a></li>
			<li><a href="https://meinjob.freiepresse.de/" target="_top" rel="nofollow" title="meinJob">meinJob</a></li>
            <li><a href="http://immobilien.freiepresse.de/" target="_top" rel="nofollow" title="meineImmobilie">meineImmobilie</a></li>
            <li><a href="https://gedenken.freiepresse.de/" target="_top" rel="nofollow" title="meinGedenken">meinGedenken</a></li>
            <li><a href="http://meinshop.freiepresse.de/shop/action/?aUrl=90009313" target="_top" rel="nofollow" title="meinShop">meinShop</a></li>
            <li><a href="http://www.eventim.de/tickets.html?affiliate=cfp" target="_top" rel="nofollow" title="meinTicket">meinTicket</a></li>
			<ul class="menu-social small">
                <li><a class="icon icon-facebook" href="http://www.facebook.com/freiepresse" target="_blank" title="Facebook" data-ct="HEAD/Facebook"><span>Facebook</span></a></li>
                <li><a class="icon icon-twitter" href="http://twitter.com/freie_presse" target="_blank" title="Twitter" data-ct="HEAD/Twitter"><span>Twitter</span></a></li>
                <li><a class="icon icon-youtube" href="https://www.youtube.com/user/FreiePresseChemnitz" target="_blank" title="YouTube" data-ct="HEAD/YOUTUBE"><span>YouTube</span></a></li>
                <li><a class="icon icon-rss" href="/RSS/" target="_blank" title="Feed" data-ct="HEAD/RSS"><span>Feed</span></a></li>
            </ul>
			<div class="container">
				<br/>
        		<h2>Partnerportale</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte3 -->
			<li><a href="http://www.cvd-mediengruppe.de/" target="_top" rel="nofollow" title="CVD Mediengruppe">CVD Mediengruppe</a></li>
			<li><a href="http://www.blick.de/" target="_top" rel="nofollow" title="Blick Sachsen">Blick Sachsen</a></li>
			<li><a href="http://www.chemnitzer-verlag.de/" target="_top" rel="nofollow" title="Chemnitzer Verlag">Chemnitzer Verlag</a></li>
			<li><a href="http://www.cm-dienste.de/" target="_top" rel="nofollow" title="CMD - Centrale Mediendienste">CMD - Centrale Mediendienste</a></li>
			<li><a href="http://wvd-dialog-marketing.de" target="_top" rel="nofollow" title="WVD Dialog Marketing">WVD Dialog Marketing</a></li>
			<!-- Spalte4 -->
			<li><a href="http://www.erzgebirge.de" target="_top" rel="nofollow" title="erzgebirge.de">erzgebirge.de</a></li>
			<li><a href="http://www.vogtland.de" target="_top" rel="nofollow" title="vogtland.de">vogtland.de</a></li>
			<li><a href="http://www.wochenspiegel-sachsen.de" target="_top" rel="nofollow" title="Wochenspiegel Sachsen">Wochenspiegel Sachsen</a></li>
            <li><a href="http://www.lokalanzeiger-erzgebirge.de" target="_top" rel="nofollow" title="Lokalanzeiger">Lokalanzeiger</a></li>
		</div>
    	<div class="phoneBreak col c50 tB_show padding-xl">
			<div class="container">
				<br class="pB_show" />
        		<h2>Verlag</h2>
        		<hr class="pB_hide"/>
        	</div>
			<!-- Spalte5 -->
			<li><a data-ct="FOOTER/DRUCKZENTRUM" href="http://www.freiepresse.de/druckzentrum/" title="Druckzentrum">Druckzentrum</a></li>
			<li><a data-ct="FOOTER/JOB-KARRIERE" href="http://www.freiepresse.de/SERVICE/JOBS-UND-KARRIERE/" title="Jobs &amp; Karriere">Jobs &amp; Karriere</a></li>
			<li><a data-ct="FOOTER/KONTAKT" href="/SERVICE/FORMULARE/kontakt.php" title="Kontakt">Kontakt</a></li>
			<!-- Spalte6 -->
			<li><a data-ct="FOOTER/IMPRESSUM" href="http://www.freiepresse.de/SERVICE/Impressum-artikel7572080.php" title="Impressum">Impressum</a></li>
			<li><a data-ct="FOOTER/DATENSCHUTZ" href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php"  title="Datenschutzerkl&auml;rung">Datenschutzerkl&auml;rung</a></li>
			<li><a data-ct="FOOTER/HAFTUNGSAUSSCHLUSS" href="http://www.freiepresse.de/SERVICE/Haftungsausschluss-artikel7582118.php" title="Haftungsausschluss">Haftungsausschluss</a></li>
		</div>
	</div>
</ul>
</div>
<!--
<div class="clearfix fp-footer-links-bottom"></div>
-->
<p class="text-lighter fp-footer-copyright">&copy; 2016 Chemnitzer Verlag und Druck  GmbH &amp; Co. KG</p>
<script>
function setCookieNote() {
	var date = new Date();
	date.setMonth(date.getMonth()+12);
	document.cookie = "cookie_note=true;expires="+date.toUTCString()+";path=/";
	$("#cookie_note").remove();
}
</script>
<div id="cookie_note">
	<div class="cookie_info">
	Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.freiepresse.de/SERVICE/Datenschutzerklaerung-Chemnitzer-Verlag-und-Druck-GmbH-Co-KG-artikel7582116.php">Mehr Informationen</a>
	</div>
	<div class="cookie_confirm">
		<a class="button" href="javascript:setCookieNote()">Einverstanden</a>
	</div>
</div>
            </div>
        </div>
	<div id="fontloaded">
		<div id="fli">|||||</div>
		<div id="flm">mmmmm</div>
	</div>
	<script language="javascript" type="text/javascript">
		FP_SECURE = true;var device = 0;var extsrv = '';	</script>

    <script language="javascript" src="/RWD/js/rwd.js?20161027" type="text/javascript"></script>
	<script type="text/javascript">
		$(".article-options").appendTo( $(".placeholder") );
		$("#archivieren-box").appendTo( $(".placeholder") );
		$(".article-options").css("display","block");if (isABActive()) hasAB(); else hasNoAB();
                $(document).ready(function() {
                    if ($("#w777i").parent("div").height() == 0) { 
                        fpo_hasAB = true;
                        hasAB();
                    }           
                    
                });
            var mobileTyp=getScreenMode();if(mobileTyp==0||mobileTyp==1){$("#whatsapp_share").show();}else{$("#whatsapp_share").hide();}</script>
		<script language="javascript" type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<div style="position: absolute; top: 0px; right: 0px;">
			<script type="text/javascript"> 
				if (FP.settings.screenMode >= FP.defines.TABLET) {
					var iam_data = {
						"st":"freipres",
						"cp":"NA_NEWS_WIRT",
						"mg":"yes",
						"sv":"in"					}
					iom.c(iam_data,1);
				} else { 					// Phone - mobile Zaehlung!!
					var iam_data = {
						"st":"mobfrpre",
						"cp":"MOBIL_NA_NEWS_WIRT",
						"sv":"mo"					}
					iom.c(iam_data);
				}
			</script>
		</div>

        <!--[if IE 6]>
                <script language="javascript" src="/js/plugins/dd_belated-png.min.js" type="text/javascript"></script>
                <script type="text/javascript">
                        DD_belatedPNG.fix('.fix-png, .section');
                </script>
        <![endif]-->

    
        <script type="text/javascript">
            function reloadIVW() {
                //reloadIVWPixel('NA_NEWS_WIRT');
                reloadIVWPixel(iam_data.cp);
            }
        </script>

        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-18136603-1']);
            _gaq.push(['_setDomainName', '.freiepresse.de']);
			_gaq.push (['_gat._anonymizeIp']);
			_gaq.push(['_setCustomVar',1,'User Type','Visitor',3]);
			//_gaq.push(['_setCustomVar',2,'UhA',fpo_nhia.toString(),3]);
			if (typeof(fpo_hasAB) !== 'undefined') {
			 _gaq.push(['_setCustomVar',2,'UhA',fpo_hasAB.toString(),3]);
			}
            _gaq.push(['_trackPageview']);
 
		
            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
        </script>
	        <div id="advertisingRightWrapper" class="adv_right-skyscraper">
            <div id="advertisingRight">
					<div id="SKY" class="OAS_AD"> </div>
					<script type="text/javascript">OAS_AD('SKY');</script>
			</div>
        </div>
	    <script type="text/javascript">OAS_AD('POP');</script>
			<script language="javascript" type="text/javascript" src="/RWD/js/rgt.js?20160909"></script>

		<div id="div-gpt-ad-1363251388018-4">
			<script type="text/javascript">
					if (FP.settings.screenMode < FP.defines.TABLET)
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363251388018-4')});
			</script>
		</div>

    	<div id="oms_gpt_outofpage"> 
			<script type="text/javascript">
				if (FP.settings.screenMode >= FP.defines.TABLET)
					googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
			</script>
		</div>

<img src="/BORDERS/bottem_2fb20a095236ce1647468227b6019ec4.gif" width="300" height="1">	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 956715273;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/956715273/?value=0&amp;guid=ON&amp;script=0"/>
		</div>
	</noscript>
				</body>
</html>
